
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.hngnews.com/content/tncms/live/" />
<meta name="keywords" content="covid-19" />
<meta name="news_keywords" content="covid-19" />
<meta name="description" content="Acting almost immediately after the State Supreme Court's invalidation of a statewide COVID-19 Safer-at-Home order, Public Health Madison &amp;amp; Dane County put a county-specific order into place." />
<meta name="author" content="CNDI Staff" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/50/750a670b-bdd4-5b14-a6a6-6d08f0b6fffa/5ebd77aaaf39a.preview.jpg?resize=487%2C630" />
<meta property="og:image:width" content="487" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Safer at Home Order guidelines still in place in Dane County" />
<meta property="og:description" content="Acting almost immediately after the State Supreme Court's invalidation of a statewide COVID-19 Safer-at-Home order, Public Health Madison &amp;amp; Dane County put a county-specific order into place." />
<meta property="og:site_name" content="Hometown News LP" />
<meta property="og:section" content="Covid-19" />
<meta property="fb:app_id" content="135817296433862" />
<meta property="article:publisher" content="https://www.facebook.com/Cambridge-News-Deerfield-Independent-123959501023271/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.20b1c19d9df9ce4481ab0e0651e46596.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Anton|Asap+Condensed:600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<style>/*<![CDATA[*/ #tncms-block-639304 .tnt-prop-img { max-width: 700px; } #weather-638340 .list-unstyled { margin: 0; } #weather-638340 span { display: block; } #weather-638340 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-638340 .icon { position: relative; } #weather-638340 .icon .tnt-svg { position: relative; font-size: 52px; margin-bottom: -6px; margin-right: 5px; margin-top: -8px; } #weather-638340 .temp { font-size: 24px; line-height: 24px; margin-top: 4px; font-weight: bold; } #weather-638340 .cond { opacity: 0.7; } #weather-638340 .current-conditions { float: left; height: 48px; } #weather-638340 .dropdown-toggle { color: #49627b; display: block; } #weather-638340 .city-title { padding-top: 5px; } #weather-638340 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-638340 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-638340 .weather-expanded small { opacity: 0.5; } #weather-638340 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-638340 .zip-update { width: 75px; } #weather-638340 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-638340 .zip-update-link:hover { color: #777; } #user-controls-638338 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-638338 .tn-user-screenname, #user-controls-638338 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-638338 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-638338 .dropdown-signup { font-size: 12px; } #user-controls-638338 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-638338 .large-user-avatar { margin-right: 10px; } #user-controls-638338 .large-user-controls { font-size: 12px; } #user-controls-638338 .logout-btn { cursor: pointer; } #user-controls-638338 .login-btn { color: #fff!important; } #tncms-block-638331 .tnt-prop-img { max-width: 515px; } .follow-links-638805 li { margin-right: 1px; padding: 0; } .follow-links-638805 li a, .follow-links-638805 li a:focus, .follow-links-638805 li a:active { ; color: #ffffff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-638805 li a:hover { text-decoration: none; opacity: 1; } .follow-links-638805 li a.fb:hover { color: #3A59A5; } #block-638334 .search-spinner { position: absolute; } #block-638334 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #block-639601 .card.summary { border: 0; padding: 0; margin: 0; } #block-639601 .card-panel { background-color: #0a3f6d; border-color: rgba(0,0,0,.08); } #block-638266 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } @media screen and (max-width: 425px) { #block-638266 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } } #block-681380 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } @media screen and (max-width: 425px) { #block-681380 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } } #block-638287 .most-popular .tab-text { display: none; } #block-638287 .most-popular .active .tab-text { display: inline; } #tncms-block-639615 .tnt-prop-img { max-width: 515px; } .follow-links-638806 li { margin-right: 1px; padding: 0; } .follow-links-638806 li a, .follow-links-638806 li a:focus, .follow-links-638806 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-638806 li a:hover { text-decoration: none; opacity: 1; } .follow-links-638806 li a.fb,.follow-links-638806 li a.fb:hover { color: #fff; background-color: #3A59A5; } #block-638282 { color: #fff; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/cambridge_deerfield\/news\/covid-19","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"CNDI Staff","id":"286826f6-92c2-58c8-9325-1921c6742a01","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":768},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-19489922-12"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/15091/cc.js?ns=_cc15091" id="LOTCC_15091"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15091.add('tp', 'TNNW');
		_cc15091.add('act', ' User Login');
		_cc15091.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15091.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/ads/impressions.js?_dc=1589481318"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/ads/traffic.js?_dc=1589434513"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/ads/settings.js?_dc=1535402860"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"638266"}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"681380"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Safer at Home Order guidelines still in place in Dane County | Covid-19 | hngnews.com</title>
            
    <style>body { background-color: #EFEFEF; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #0a3f6d; } .fixed-nav #main-navigation { background-color: #0a3f6d !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #0a3f6d; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #ffffff; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here font-family: 'Anton', sans-serif; font-family: 'Asap Condensed', sans-serif; */ /* Support Local Journalism - Christine */ .tnc-overlay .promo-design button.close {opacity: 1; color:#FFFFFF;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px!important; } /* ------------------------------------------------- HEADER/NAVIGATION */ .header-logo-block .img-responsive { max-width:450px;} .header-weather-block { padding-top:60px;} .header-user-controls { padding-top:67px;} .navbar-default .navbar-nav > li > a { font-weight: normal;} .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #000000!important; color: #ffffff!important; text-shadow: 1px 1px 1px #000000; } .navbar-default .navbar-nav > li > a:hover { background-color: #545454!important;} .navbar-default .dropdown-menu { background-color:#efefef;color:#000000!important;} .navbar-default .dropdown-menu>li>a { color:#000000!important;font-size:11px;font-weight:bold;} .navbar-default .dropdown-menu>li>a:hover { background:#545454;color:#ffffff!important;font-size:11px;font-weight:bold;} ul.dropdown-menu li .yamm-content .list-unstyled li { width: 155px !important; } /* .follow-links-638336 li a { padding-top: 12px;} */ .reduce-block-headline-spacing .card-top-story-list .headline-list > .card { padding-bottom: 0px!important; margin-bottom: 0px!important; } .reduce-block-headline-spacing .card-container { padding: 7px; } .block-title-inner { width: 100%; } .block-title-inner { border-top-left-radius: 9px; border-top-right-radius: 9px; } .block-title h3 { font-family: 'Asap Condensed', sans-serif!important; } .card-headline a { color:#000000;} /* ------------------------------------------------- TITLE BLOCK w/SECTION LINKS */ .title-block-links .block-title{ margin: 0 0 0px; } .list-inline.block-links.pos-bottom { text-align: center;} .owl-theme .owl-controls .owl-nav [class*="owl-"] { color: #000000;} .list-inline.block-links.pos-bottom li a { color: #000000;} .fa.fa-comments { color: #e9d4d3; } .photo-carousel .item .photo-container { background-color: #f3f3f3e6; } .dark-title-text .block-title-inner h3, .dark-title-text .block-title-inner h3 a { color: #0A3F6D!important;} .nav-fb-icon li a { padding-top: 12px;} #site-footer .block-title .block-title-inner, #site-footer .block-title { border-bottom: none!important;padding: 0; margin: 0 0 5px; } .poll-panel a { color: #000000; } .more-btn .block-links.pos-bottom li { background: #711C1A; border-radius: 4px; text-align: right; margin-right: auto; } .more-btn .block-links.pos-bottom li a { color:#ffffff!important;} .more-btn .list-inline.block-links.pos-bottom { text-align: right;} .more-btn .list-inline.block-links.pos-bottom { border-top: none!important; border-bottom: none!important; } #site-top-nav .list-inline.nav-list { text-align: right!important; } .footer-logo-block { display: block; width: 100%; padding-bottom: 22px; } .footer-logo-block .img-responsive { max-width: 200px; margin-right: auto; display: block; margin-left: auto; margin-right: auto; } .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px!important; } /* #694147 */ #block-708549 .media-left, .media-right, .media-body { display: table-cell; vertical-align: top; text-align: center; } .header-logo-block .img-responsive { width:500px;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px!important; } .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #718ca3!important; color: #ffffff!important; text-shadow: 1px 1px 1px #718ca3; } .navbar-default .navbar-nav > li > a:hover { background-color: #718ca3!important;} .navbar-default .dropdown-menu { background-color:#efefef;color:#000000!important;} .navbar-default .dropdown-menu>li>a { color:#000000!important;font-size:11px;font-weight:bold;} .navbar-default .dropdown-menu>li>a:hover { background:#718ca3;color:#ffffff!important;font-size:11px;font-weight:bold;} .block-title.title-638288 { webkit-border-top-left-radius: 5px; -webkit-border-top-right-radius: 5px; -moz-border-radius-topleft: 5px; -moz-border-radius-topright: 5px; border-top-left-radius: 5px; border-top-right-radius: 5px; background: #333; padding: 5px 0 0 5px; border-bottom:none!important; } .block-title.title-638288 .block-title-inner { border-bottom:none!important;} .block-title-inner h3 a { color: #4e7b8a!important; font-size: 26px; font-weight: 700; float: none; } .dark-title-text .block-title-inner h3 a { color: #0A3F6D!important;} .breadcrumb { display: none;} .block-title .block-title-inner { border-bottom: solid 3px #718ca3; } .block-title h1, .block-title h2, .block-title h3 { color: #0A3F6D!important; } .block-title h4, .block-title h5, .block-title h6 {} @media (min-width: 992px) { .nav>li>a { padding: 15px 13px;} } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.hngnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/993b9e2a-288c-11e8-9c1d-037d40ebd799.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Safer at Home Order guidelines still in place in Dane County | Covid-19 | hngnews.com" href="http://www.hngnews.com/search/?f=rss&amp;t=article&amp;c=cambridge_deerfield/news/covid-19&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            

<script type="text/javascript">
 $(document).ready(function(){
 $('.alternate-bg .card.summary').each(function(i){

     if( (i%2) == 1 ){
              $(this).css({'background':'#EFEFEF'})
     }
 })


$(".app-editorial #main-nav_menu .classifieds").removeClass("yamm-fw");
$(".app-editorial #main-nav_menu .multimedia").removeClass("yamm-fw");
$(".app-editorial #main-nav_menu .classifieds").removeClass("yamm-fw");
$(".app-editorial #main-nav_menu .our-publications").removeClass("yamm-fw");



$('.special-sections-block a').each(function(){

   $(this).attr('target', '_blank');



});




});
   
   
</script>
<script type="text/javascript">





</script>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-19489922-3', 'auto');
    ga('send', 'pageview');

</script>




<script>
function changeText(element, strreplace){
 var myele = document.querySelector(element);
 if(myele != null){
   var str = myele.innerHTML;
   var upstr = str.replace(str,strreplace);
   myele.innerHTML = upstr;
 }
 
}

document.addEventListener("DOMContentLoaded", function(event) {
    console.log("DOM fully loaded and parsed");
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p','Please log in, or sign up for a new account to continue reading.');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div:nth-child(2) > div.no-services > p','Please add a service to continue reading.');
    
    setTimeout(function(){ 
    changeText('#asset-content > div.row > div > div > div.asset-content.subscriber-premium > div.subscription-required > div > div > div > p','<p>Please <span class="not-logged-in" style="display: inline;">log in, or sign up for a new account</span>  to continue reading.</p>');
    }, 1000);

 });



</script>




        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-286826f6-92c2-58c8-9325-1921c6742a01 section-cambridge-deerfieldsection-newssection-covid-19 type-article infinity-disabled" data-path="/cambridge_deerfield/news/covid-19">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.hngnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fcambridge_deerfield%2Fnews%2Fcovid-19&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=CNDI+Staff&tncms.asset.id=286826f6-92c2-58c8-9325-1921c6742a01&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=768&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-19489922-12&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.hngnews.com",
  secureDomain: "hngnews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/cambridge_deerfield\/news\/covid-19","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cambridge_deerfield/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/cambridge_deerfield/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/cambridge_deerfield/news/covid-19/"  class="nav-link tnt-section-covid-19">COVID-19</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/news/regional/"  class="nav-link tnt-section-regional">Regional</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/news/school/"  class="nav-link tnt-section-school">School</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/cambridge_deerfield/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/cambridge_deerfield/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/sports/schedules/"  class="nav-link tnt-section-schedules">Schedules</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cambridge_deerfield/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cambridge_deerfield/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/cambridge_deerfield/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/cambridge_deerfield/community/arts_and_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/bracket_challenge/"  class="nav-link tnt-section-bracket-challenge">Bracket Challenge</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/community/church_notes/"  class="nav-link tnt-section-church-notes">Church Notes</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="https://orders.gazettextra.com/webads/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="https://orders.gazettextra.com/adhunter/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/gallery/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-our-publications">Our Publications</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.hngnews.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-hngnewscom">HNGnews.com</a>
                                </li><li>
                                    <a href="/cambridge_deerfield/"  class="nav-link tnt-section-cambridge-news-deerfield-independent">Cambridge News / Deerfield Independent</a>
                                </li><li>
                                    <a href="/deforest_times/"  class="nav-link tnt-section-deforest-times">DeForest Times</a>
                                </li><li>
                                    <a href="/lake_mills_leader/"  class="nav-link tnt-section-lake-mills-leader">Lake Mills Leader</a>
                                </li><li>
                                    <a href="/lodi_enterprise/"  class="nav-link tnt-section-lodi-enterprise">Lodi Enterprise</a>
                                </li><li>
                                    <a href="/mcfarland_thistle/"  class="nav-link tnt-section-mcfarland-thistle">McFarland Thistle</a>
                                </li><li>
                                    <a href="/milton_courier/"  class="nav-link tnt-section-milton-courier">Milton Courier</a>
                                </li><li>
                                    <a href="/monona_cottage_grove/"  class="nav-link tnt-section-monona-cottage-grove-herald-independent">Monona / Cottage Grove Herald Independent</a>
                                </li><li>
                                    <a href="/poynette_press/"  class="nav-link tnt-section-poynette-press">Poynette Press</a>
                                </li><li>
                                    <a href="/sun_prairie_star/"  class="nav-link tnt-section-sun-prairie-star">Sun Prairie Star</a>
                                </li><li>
                                    <a href="/waterloo_marshall/"  class="nav-link tnt-section-waterloo-marshall-courier">Waterloo / Marshall Courier</a>
                                </li><li>
                                    <a href="/waunakee_tribune/"  class="nav-link tnt-section-waunakee-tribune">Waunakee Tribune</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.hngnews.com/site/forms/subscription_services/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-8 col-sm-8">
        <div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-638227" class="tncms-block hidden-xs hidden-sm pull-left">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-656174" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-top-tile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-top-tile","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/cambridge_deerfield/site/cambridge_deerfield_contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/cambridge_deerfield/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li></ul></div>
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-639304" class="tncms-block header-logo-block"><section id="block-639304" class="block emphasis-h3   " ><div class="block"><a href="/cambridge_deerfield/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/506acbe6-3891-11ea-aaae-1bd5cb4245d2.png?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/506acbe6-3891-11ea-aaae-1bd5cb4245d2.png?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/506acbe6-3891-11ea-aaae-1bd5cb4245d2.png?resize=400%2C80 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/506acbe6-3891-11ea-aaae-1bd5cb4245d2.png?resize=540%2C108 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/506acbe6-3891-11ea-aaae-1bd5cb4245d2.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-638340" class="tncms-block header-weather-block"><div id="weather-638340" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53590" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">61&deg;</span>
                    
                        <span class="cond">Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53590"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-638340 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Sun Prairie, WI
                                
                                 <small>(53590)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Generally cloudy. A stray shower or thunderstorm is possible. High 69F. Winds WSW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Showers early, then cloudy overnight. Low 53F. Winds light and variable. Chance of rain 40%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 14, 2020 @ 1:35 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=53590"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-638338" class="tncms-block header-user-controls"><div id="user-controls-638338" class="user-controls show-onload clearfix pull-right"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.hngnews.com/users/login/?referer_url=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.hngnews.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-638338').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.hngnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.hngnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.hngnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-638338').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.hngnews.com/users/logout/" id="user-logout-form-638338"><input type="hidden" name="referer_url" value="https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-638331" class="tncms-block"><section id="block-638331" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f7dc3046-94f9-11e8-9c1a-57da879c6aa8.png?resize=200%2C47 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f7dc3046-94f9-11e8-9c1a-57da879c6aa8.png?resize=300%2C70 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f7dc3046-94f9-11e8-9c1a-57da879c6aa8.png?resize=400%2C94 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f7dc3046-94f9-11e8-9c1a-57da879c6aa8.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-638805" class="tncms-block nav-fb-icon"><div class="follow-links-638805 pull-right">
    
    <section id="block-638805" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Cambridge-News-Deerfield-Independent-123959501023271/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.hngnews.com",
  "sameAs" : ["https://www.facebook.com/Cambridge-News-Deerfield-Independent-123959501023271/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/cambridge_deerfield/" class="nav-link tnt-section-home" >Home
                </a></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/cambridge_deerfield/news/" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-cambridge-deerfield-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-covid-19" href="/cambridge_deerfield/news/covid-19/" >COVID-19</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local" href="/cambridge_deerfield/news/local/" >Local</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-regional" href="/cambridge_deerfield/news/regional/" >Regional</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-business" href="/cambridge_deerfield/news/business/" >Business</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-school" href="/cambridge_deerfield/news/school/" >School</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cambridge-deerfield-news-one" class="tncms-region "><div id="tncms-block-640070" class="tncms-block"><section id="block-640070" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-640070 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-a67688d7-142e-5924-9fac-47a439dfa413" class="clearfix card showcase position-0 odd  tnt-section-cambridge-deerfield">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_a67688d7-142e-5924-9fac-47a439dfa413.html" class="tnt-asset-link">
        

        
            Jefferson County reopens with no COVID-19 restrictions</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-05-14T13:31:28-05:00" class="tnt-date asset-date text-muted">21 min ago</time>
    </li><li class="card-comment-count"><a href="/cambridge_deerfield/article_a67688d7-142e-5924-9fac-47a439dfa413.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Jefferson County is open, effectively immediately, with no local extension of COVID-19 Safer at Home restrictions, as has occurred in other Wisconsin counties includin&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cambridge-deerfield-news-two" class="tncms-region "><div id="tncms-block-640072" class="tncms-block"><section id="block-640072" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-640072 light">
        <div class="block-title-inner">
            <h3>
                
                More Headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-square"><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html" class="tnt-asset-link">
        

        
            Safer at Home Order guidelines still in place in Dane County</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/news/covid-19/article_11bb9caf-68df-54f6-aa74-447066337136.html" class="tnt-asset-link">
        

        
            Dittrich applauds State Supreme Court ruling</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/news/covid-19/article_9abb9487-255b-512c-9552-96221f5a5401.html" class="tnt-asset-link">
        

        
            Gov. Evers' statement on Wisconsin Supreme Court ruling</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sun_prairie_star/news/covid-19/article_af15e4e9-d4b4-51be-840a-f68df8ed15f4.html" class="tnt-asset-link">
        

        
            Wisconsin Supreme Court blocks Evers’ stay-home extension</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-cambridge-deerfield-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/cambridge_deerfield/sports/" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-cambridge-deerfield-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local" href="/cambridge_deerfield/sports/local/" >Local</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-schedules" href="/cambridge_deerfield/sports/schedules/" >Schedules</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cambridge-deerfield-sports-one" class="tncms-region "><div id="tncms-block-640074" class="tncms-block"><section id="block-640074" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-640074 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-436f4698-d9f5-5311-8b90-7b9103506f8f" class="clearfix card showcase position-0 odd  tnt-section-cambridge-deerfield">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_436f4698-d9f5-5311-8b90-7b9103506f8f.html" class="tnt-asset-link">
        

        
            A Letter to Dave Borgrud</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-05-13T12:00:00-05:00" class="tnt-date asset-date text-muted">May 13, 2020</time></li><li class="card-comment-count"><a href="/cambridge_deerfield/article_436f4698-d9f5-5311-8b90-7b9103506f8f.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>A Letter to Dave Borgrud, </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cambridge-deerfield-sports-two" class="tncms-region "><div id="tncms-block-640075" class="tncms-block"><section id="block-640075" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-640075 light">
        <div class="block-title-inner">
            <h3>
                
                More Headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-square"><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_dd1a7c48-1eb0-5d9d-97cd-7c9e4001305d.html" class="tnt-asset-link">
        

        
            Senior Spotlight: Kody Lewellin</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_202e3a1b-7b50-5015-97c8-6bdf7f1e2193.html" class="tnt-asset-link">
        

        
            Legion Baseball cancels 2020 season</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_8b7a1eee-f747-5418-9eff-c07f555eaba9.html" class="tnt-asset-link">
        

        
            HTL start pushed back to July 4</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/sports/article_d49931fe-f464-555e-9a70-e3279c36d4df.html" class="tnt-asset-link">
        

        
            Senior Spotlight: Chris Doyle</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-cambridge-deerfield-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/cambridge_deerfield/opinion/" class="nav-link tnt-section-opinion" >Opinion
                </a></li><li>
                <a href="/cambridge_deerfield/obituaries" class="nav-link tnt-section-obituaries" >Obituaries
                </a></li><li class="dropdown yamm-fw community">
                <a class="dropdown-toggle nav-link tnt-section-community" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/cambridge_deerfield/community/" >Community
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-cambridge-deerfield-community-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-arts-entertainment" href="/cambridge_deerfield/community/arts_and_entertainment/" >Arts & Entertainment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-calendar" href="/calendar/" >Calendar</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-bracket-challenge" href="/bracket_challenge/" >Bracket Challenge</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-announcements" href="/cambridge_deerfield/announcements/" >Announcements</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-church-notes" href="/cambridge_deerfield/community/church_notes/" >Church Notes</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cambridge-deerfield-community-one" class="tncms-region "><div id="tncms-block-640078" class="tncms-block"><section id="block-640078" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-640078 ">
        <div class="block-title-inner">
            <h3>
                
                Top Story
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-8cd6286c-60bf-5ac1-bec9-c567fd339c5e" class="clearfix card showcase position-0 odd  tnt-section-cambridge-deerfield">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_8cd6286c-60bf-5ac1-bec9-c567fd339c5e.html" class="tnt-asset-link">
        

        
            May 14-21 Deerfield-Cambridge Worship Calendar</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-05-12T18:30:00-05:00" class="tnt-date asset-date text-muted">May 12, 2020</time></li><li class="card-comment-count"><a href="/cambridge_deerfield/article_8cd6286c-60bf-5ac1-bec9-c567fd339c5e.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p>Due to ongoing public health orders, area churches have canceled all worship and other in-person activities for the near future but many are offering online options. P&hellip;</p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-cambridge-deerfield-community-two" class="tncms-region "><div id="tncms-block-640076" class="tncms-block"><section id="block-640076" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-640076 light">
        <div class="block-title-inner">
            <h3>
                
                More Headlines
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-square"><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_c2a1af50-9bf3-504a-8d86-d9d261a143e8.html" class="tnt-asset-link">
        

        
            May 15-22 Cambridge-Deerfield senior meals</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_cbefec16-6a88-550b-a15f-05935903f5ed.html" class="tnt-asset-link">
        

        
            May 17-23 Cambridge Cable schedule</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_13ae48bd-ece1-57e8-800c-6751258732b6.html" class="tnt-asset-link">
        

        
            Kitchen Diva: Tap your inner chef with DIY recipes</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_bdcde345-6537-55b1-b2e6-71565959c0fc.html" class="tnt-asset-link">
        

        
            May 7-14 Deerfield-Cambridge Worship Calendar</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-cambridge-deerfield-community-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw classifieds">
                <a class="dropdown-toggle nav-link tnt-section-classifieds" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds/" >Classifieds
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-place-an-ad" href="https://orders.gazettextra.com/webads/"  target="_blank" rel="noopener">Place an Ad</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-classifieds" href="https://orders.gazettextra.com/adhunter/"  target="_blank" rel="noopener">Classifieds</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/weather/" class="nav-link tnt-section-weather" >Weather
                </a></li><li class="dropdown yamm-fw multimedia">
                <a class="dropdown-toggle nav-link tnt-section-multimedia" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/" >Multimedia
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-photos" href="/gallery/" >Photos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-videos" href="/multimedia/videos/" >Videos</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw our-publications">
                <a class="dropdown-toggle nav-link tnt-section-our-publications" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Our Publications
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-our-publications-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-hngnewscom" href="http://www.hngnews.com/"  target="_blank" rel="noopener">HNGnews.com</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-cambridge-news-deerfield-independent" href="/cambridge_deerfield/" >Cambridge News / Deerfield Independent</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-deforest-times" href="/deforest_times/" >DeForest Times</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-lake-mills-leader" href="/lake_mills_leader/" >Lake Mills Leader</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-lodi-enterprise" href="/lodi_enterprise/" >Lodi Enterprise</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mcfarland-thistle" href="/mcfarland_thistle/" >McFarland Thistle</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-milton-courier" href="/milton_courier/" >Milton Courier</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-monona-cottage-grove-herald-independent" href="/monona_cottage_grove/" >Monona / Cottage Grove Herald Independent</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-poynette-press" href="/poynette_press/" >Poynette Press</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sun-prairie-star" href="/sun_prairie_star/" >Sun Prairie Star</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-waterloo-marshall-courier" href="/waterloo_marshall/" >Waterloo / Marshall Courier</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-waunakee-tribune" href="/waunakee_tribune/" >Waunakee Tribune</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-our-publications-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-our-publications-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-our-publications-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="https://www.hngnews.com/site/forms/subscription_services/" class="nav-link tnt-section-subscribe"  target="_blank" rel="noopener">Subscribe
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-656181" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"above","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-656156" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-middle","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638228" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-286826f6-92c2-58c8-9325-1921c6742a01" class="asset article-default"  data-url="https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/50/750a670b-bdd4-5b14-a6a6-6d08f0b6fffa/5ebd77aaaf39a.preview.jpg?resize=487%2C630">
            <meta itemprop="width" content="487">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="hngnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.hngnews.com\/tncms\/search\/mlt\/?origin=286826f6-92c2-58c8-9325-1921c6742a01&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"286826f6-92c2-58c8-9325-1921c6742a01","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-286826f6-92c2-58c8-9325-1921c6742a01" class="asset-paging">
                <div id="paging-prev-286826f6-92c2-58c8-9325-1921c6742a01" class="paging-link prev offset"></div>
                <div id="paging-next-286826f6-92c2-58c8-9325-1921c6742a01" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <div class="kicker lead text-muted">Dane County</div><h1 itemprop="headline" class="headline">
        <span>
            
            Safer at Home Order guidelines still in place in Dane County
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By CNDI Staff</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-05-13T22:00:00-05:00" class="tnt-date asset-date text-muted">
            May 13, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-05-13T22:00:00-05:00" class="tnt-date asset-date text-muted">
            May 13, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-05-14T11:54:33-05:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-05-13T22:00:00-05:00">
    <meta itemprop="datePublished" content="2020-05-13T22:00:00-05:00">
    <meta itemprop="dateModified" content="2020-05-14T06:54:33-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Safer%20at%20Home%20Order%20guidelines%20still%20in%20place%20in%20Dane%20County&url=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hngnews.com/tncms/asset/editorial/286826f6-92c2-58c8-9325-1921c6742a01" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bhngnews.com%5D%20Safer%20at%20Home%20Order%20guidelines%20still%20in%20place%20in%20Dane%20County&body=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="286826f6-92c2-58c8-9325-1921c6742a01">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Safer%20at%20Home%20Order%20guidelines%20still%20in%20place%20in%20Dane%20County&url=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hngnews.com/tncms/asset/editorial/286826f6-92c2-58c8-9325-1921c6742a01" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bhngnews.com%5D%20Safer%20at%20Home%20Order%20guidelines%20still%20in%20place%20in%20Dane%20County&body=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-286826f6-92c2-58c8-9325-1921c6742a01-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="286826f6-92c2-58c8-9325-1921c6742a01" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="286826f6-92c2-58c8-9325-1921c6742a01" class="save-list-286826f6-92c2-58c8-9325-1921c6742a01-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="286826f6-92c2-58c8-9325-1921c6742a01" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Acting almost immediately after the State Supreme Court's invalidation of a statewide COVID-19 Safer-at-Home order, Public Health Madison &amp; Dane County put a county-specific order into place. </p><p>Public Health Madison &amp; Dane County issued the following statement Wednesday night May 13: </p><p>Today, the Wisconsin Supreme Court voted to invalidate the Safer at Home order issued by the Wisconsin Department of Health Services, effective immediately.</p><p>We are disappointed in the ruling, as the Safer at Home order has substantially slowed the increase of COVID-19 cases in Dane County.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/cambridge_deerfield\/news\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-656177" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-instory1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-instory","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><p>As a result, Public Health Madison &amp; Dane County is using our local authority to issue a City of Madison and Dane County order that incorporates the elements of the statewide Safer at Home order, effective immediately.</p><p>According to the criteria Public Health Madison &amp; Dane County has identified using the Badger Bounce Back scorecard our county data looks promising, but it is critical to continue following Safer at Home right now to keep Dane County residents healthy and keep our healthcare system from becoming overwhelmed.</p><p>By continuing to follow Safer at Home and practicing physical distancing, we can all work together to achieve these criteria and begin the phased reopening of Dane County as soon as possible.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/cambridge_deerfield\/news\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Safer%20at%20Home%20Order%20guidelines%20still%20in%20place%20in%20Dane%20County&url=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hngnews.com/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hngnews.com/tncms/asset/editorial/286826f6-92c2-58c8-9325-1921c6742a01" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bhngnews.com%5D%20Safer%20at%20Home%20Order%20guidelines%20still%20in%20place%20in%20Dane%20County&body=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"286826f6-92c2-58c8-9325-1921c6742a01"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-286826f6-92c2-58c8-9325-1921c6742a01-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="286826f6-92c2-58c8-9325-1921c6742a01" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="286826f6-92c2-58c8-9325-1921c6742a01" class="save-list-286826f6-92c2-58c8-9325-1921c6742a01-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="286826f6-92c2-58c8-9325-1921c6742a01" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                            <div class="asset-related-pdf inline-asset">
                                                <article id="card-summary-750a670b-bdd4-5b14-a6a6-6d08f0b6fffa" class="clearfix card summary has-image   tnt-section-cambridge-deerfield">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-750a670b-bdd4-5b14-a6a6-6d08f0b6fffa media-preview pdf-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/cambridge_deerfield/pdf_750a670b-bdd4-5b14-a6a6-6d08f0b6fffa.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-pdf tnt-fw" title="PDF document"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Dane County Safer at Home Order"
                    class="img-responsive lazyload  letterbox"
                    width="1265"
                    height="1638"
                    data-src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/50/750a670b-bdd4-5b14-a6a6-6d08f0b6fffa/5ebd77aaaf39a.preview.jpg?resize=200%2C259" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/cambridge_deerfield/" class="tnt-section-tag">Cambridge News / Deerfield Independent</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/cambridge_deerfield/pdf_750a670b-bdd4-5b14-a6a6-6d08f0b6fffa.html" class="tnt-asset-link">
        

        
            Dane County Safer at Home Order</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">Public Health Madison & Dane County</span></li><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-05-14T11:53:24-05:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li><li class="card-comment-count"><a href="/cambridge_deerfield/pdf_750a670b-bdd4-5b14-a6a6-6d08f0b6fffa.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                                            </div>
                                        

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="286826f6-92c2-58c8-9325-1921c6742a01" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/cambridge_deerfield/news/covid-19/article_286826f6-92c2-58c8-9325-1921c6742a01.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="286826f6-92c2-58c8-9325-1921c6742a01" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.hngnews.com/users/login/?referer_url=https%3A%2F%2Fwww.hngnews.com%2Fcambridge_deerfield%2Fnews%2Fcovid-19%2Farticle_286826f6-92c2-58c8-9325-1921c6742a01.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/cambridge_deerfield\/news\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-638334" class="tncms-block"><section id="block-638334" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-638334" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-638334" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-638334-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-638334-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-638334-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-638334').submit();
        return false;
    });

    $('#site-search-638334').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-638334 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-638334 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-638334-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-710118" class="tncms-block center"><section id="block-710118" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="http://www.hngnews.com/cambridge_deerfield/#classifieds">
                <button type="button" class="btn btn-danger btn-lg">Click Here to View Ads!</button>
            </a></div>
</article></section></div><div id="tncms-block-656159" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-powerblock-a1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-powerblock-a","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656160" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-powerblock-b1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-powerblock-b","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656161" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-powerblock-c1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-powerblock-c","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656162" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-powerblock-d1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-powerblock-d","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-639601" class="tncms-block visible-lg visible-md"><section id="block-639601" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-639601 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_a67688d7-142e-5924-9fac-47a439dfa413.html" class="tnt-asset-link">
        

        
            Jefferson County reopens with no COVID-19 restrictions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_d66e9620-43da-5134-89bd-341e575ef532.html" class="tnt-asset-link">
        

        
            The Capitol Report: Candidates get creative in collecting nomination signatures amid social distancing requirements</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_1cb3c107-f3a1-5869-bbe5-b4904c7453f3.html" class="tnt-asset-link">
        

        
            2020 Dane County Fair canceled due to COVID-19</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_4c9ff7f5-7f09-5ec8-9a69-e91c8fff672f.html" class="tnt-asset-link">
        

        
            May 14 Art and Life Calendar</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_436f4698-d9f5-5311-8b90-7b9103506f8f.html" class="tnt-asset-link">
        

        
            A Letter to Dave Borgrud</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_dd1a7c48-1eb0-5d9d-97cd-7c9e4001305d.html" class="tnt-asset-link">
        

        
            Senior Spotlight: Kody Lewellin</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_cc03a713-568b-5d71-92a3-d95968ee5aa0.html" class="tnt-asset-link">
        

        
            For Good Measure: Game Night</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/cambridge_deerfield/article_0310ab3a-62ac-53d1-a01c-5f4b6e0186d7.html" class="tnt-asset-link">
        

        
            Cambridge plans virtual, in-person high school graduation</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-876812" class="tncms-block"><div style="text-align: center;">
<iframe scrolling="no" frameborder="0" width="300" height="600" src="https://local.hngnews.com/places/widget/widget:10/type:300x600_Scroll" style="padding:0;margin:0 auto 10px;">
</iframe>
</div></div><div id="tncms-block-656164" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-a1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-a","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656165" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-b1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-b","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656166" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-c1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-c","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656167" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-d1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-d","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656168" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-e1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-e","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656169" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-f1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-f","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656170" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-g1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-g","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656171" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-h1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-h","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656172" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-i1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-i","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-656173" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-j1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-j","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638238" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/cambridge_deerfield\/news\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-708496" class="tncms-block"><p id="classifieds"> </p></div><div id="tncms-block-638266" class="tncms-block"><section id="block-638266" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638266 ">
        <div class="block-title-inner">
            <h3>
                
                Classified Ads
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/job/pdfdisplayad_5ef28eec-80ad-11ea-bdc0-ff25717db8dd.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638266" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Clasen Stable & Growing"><span class="title">Clasen Stable & Growing</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Clasen Stable &amp; Growing"
                            class="img-responsive lazyload full"
                            width="650"
                            height="900"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/5/ef/5ef28eec-80ad-11ea-bdc0-ff25717db8dd/5e99abb6e9cc1.preview.jpg?resize=200%2C277 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/5/ef/5ef28eec-80ad-11ea-bdc0-ff25717db8dd/5e99abb6e9cc1.preview.jpg?resize=300%2C415 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/5/ef/5ef28eec-80ad-11ea-bdc0-ff25717db8dd/5e99abb6e9cc1.preview.jpg?resize=400%2C554 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/5/ef/5ef28eec-80ad-11ea-bdc0-ff25717db8dd/5e99abb6e9cc1.preview.jpg?resize=540%2C748 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/5/ef/5ef28eec-80ad-11ea-bdc0-ff25717db8dd/5e99abb6e9cc1.preview.jpg?resize=650%2C900 750w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/job/pdfdisplayad_f79049e2-9083-11ea-bef1-e78fcd520281.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638266" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Sun Prairie Healthcare"><span class="title">Sun Prairie Healthcare</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Sun Prairie Healthcare"
                            class="img-responsive lazyload full"
                            width="650"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/f/79/f79049e2-9083-11ea-bef1-e78fcd520281/5eb43e32d53c7.preview.jpg?resize=200%2C123 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/f/79/f79049e2-9083-11ea-bef1-e78fcd520281/5eb43e32d53c7.preview.jpg?resize=300%2C185 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/f/79/f79049e2-9083-11ea-bef1-e78fcd520281/5eb43e32d53c7.preview.jpg?resize=400%2C246 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/f/79/f79049e2-9083-11ea-bef1-e78fcd520281/5eb43e32d53c7.preview.jpg?resize=540%2C332 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/f/79/f79049e2-9083-11ea-bef1-e78fcd520281/5eb43e32d53c7.preview.jpg?resize=650%2C400 750w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/job/pdfdisplayad_ca888616-889b-11ea-8c3e-2bb0a178d08f.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638266" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Qual LIne Fence"><span class="title">Qual LIne Fence</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Qual LIne Fence"
                            class="img-responsive lazyload full"
                            width="650"
                            height="350"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/c/a8/ca888616-889b-11ea-8c3e-2bb0a178d08f/5ea6fa31c1852.preview.jpg?resize=200%2C108 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/c/a8/ca888616-889b-11ea-8c3e-2bb0a178d08f/5ea6fa31c1852.preview.jpg?resize=300%2C162 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/c/a8/ca888616-889b-11ea-8c3e-2bb0a178d08f/5ea6fa31c1852.preview.jpg?resize=400%2C215 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/c/a8/ca888616-889b-11ea-8c3e-2bb0a178d08f/5ea6fa31c1852.preview.jpg?resize=540%2C291 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/c/a8/ca888616-889b-11ea-8c3e-2bb0a178d08f/5ea6fa31c1852.preview.jpg?resize=650%2C350 750w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/job/pdfdisplayad_206c6706-954d-11ea-8e68-23a9bdc5f86d.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638266" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="River Bend Security/Housekeeping"><span class="title">River Bend Security/Housekeeping</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="River Bend Security/Housekeeping"
                            class="img-responsive lazyload full"
                            width="988"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/2/06/206c6706-954d-11ea-8e68-23a9bdc5f86d/5ebc45adf2d29.preview.jpg?resize=200%2C132 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/2/06/206c6706-954d-11ea-8e68-23a9bdc5f86d/5ebc45adf2d29.preview.jpg?resize=300%2C197 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/2/06/206c6706-954d-11ea-8e68-23a9bdc5f86d/5ebc45adf2d29.preview.jpg?resize=400%2C263 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/2/06/206c6706-954d-11ea-8e68-23a9bdc5f86d/5ebc45adf2d29.preview.jpg?resize=540%2C355 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/2/06/206c6706-954d-11ea-8e68-23a9bdc5f86d/5ebc45adf2d29.preview.jpg?resize=750%2C493 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/2/06/206c6706-954d-11ea-8e68-23a9bdc5f86d/5ebc45adf2d29.preview.jpg?resize=988%2C650 1200w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/job/pdfdisplayad_03c758a8-954e-11ea-bd6f-974d6c866214.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638266" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="River Bend Activity/Pool"><span class="title">River Bend Activity/Pool</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="River Bend Activity/Pool"
                            class="img-responsive lazyload full"
                            width="1325"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/0/3c/03c758a8-954e-11ea-bd6f-974d6c866214/5ebc472c7c498.preview.jpg?resize=200%2C121 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/0/3c/03c758a8-954e-11ea-bd6f-974d6c866214/5ebc472c7c498.preview.jpg?resize=300%2C181 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/0/3c/03c758a8-954e-11ea-bd6f-974d6c866214/5ebc472c7c498.preview.jpg?resize=400%2C242 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/0/3c/03c758a8-954e-11ea-bd6f-974d6c866214/5ebc472c7c498.preview.jpg?resize=540%2C326 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/0/3c/03c758a8-954e-11ea-bd6f-974d6c866214/5ebc472c7c498.preview.jpg?resize=750%2C453 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/0/3c/03c758a8-954e-11ea-bd6f-974d6c866214/5ebc472c7c498.preview.jpg?resize=1200%2C725 1200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/0/3c/03c758a8-954e-11ea-bd6f-974d6c866214/5ebc472c7c498.preview.jpg?resize=1325%2C800 1700w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/job/pdfdisplayad_adfda4d6-954d-11ea-bd7d-1703e22c1064.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638266" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="River Bend Bar and Wait Staff"><span class="title">River Bend Bar and Wait Staff</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="River Bend Bar and Wait Staff"
                            class="img-responsive lazyload full"
                            width="988"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/a/df/adfda4d6-954d-11ea-bd7d-1703e22c1064/5ebc469be0379.preview.jpg?resize=200%2C132 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/a/df/adfda4d6-954d-11ea-bd7d-1703e22c1064/5ebc469be0379.preview.jpg?resize=300%2C197 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/a/df/adfda4d6-954d-11ea-bd7d-1703e22c1064/5ebc469be0379.preview.jpg?resize=400%2C263 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/a/df/adfda4d6-954d-11ea-bd7d-1703e22c1064/5ebc469be0379.preview.jpg?resize=540%2C355 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/a/df/adfda4d6-954d-11ea-bd7d-1703e22c1064/5ebc469be0379.preview.jpg?resize=750%2C493 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/a/df/adfda4d6-954d-11ea-bd7d-1703e22c1064/5ebc469be0379.preview.jpg?resize=988%2C650 1200w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/job/pdfdisplayad_6774fb5e-954d-11ea-b423-bbbd9a6ebe7e.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638266" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="River Bend General Jobs"><span class="title">River Bend General Jobs</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="River Bend General Jobs"
                            class="img-responsive lazyload full"
                            width="1325"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/6/77/6774fb5e-954d-11ea-b423-bbbd9a6ebe7e/5ebc4628bbd17.preview.jpg?resize=200%2C121 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/6/77/6774fb5e-954d-11ea-b423-bbbd9a6ebe7e/5ebc4628bbd17.preview.jpg?resize=300%2C181 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/6/77/6774fb5e-954d-11ea-b423-bbbd9a6ebe7e/5ebc4628bbd17.preview.jpg?resize=400%2C242 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/6/77/6774fb5e-954d-11ea-b423-bbbd9a6ebe7e/5ebc4628bbd17.preview.jpg?resize=540%2C326 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/6/77/6774fb5e-954d-11ea-b423-bbbd9a6ebe7e/5ebc4628bbd17.preview.jpg?resize=750%2C453 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/6/77/6774fb5e-954d-11ea-b423-bbbd9a6ebe7e/5ebc4628bbd17.preview.jpg?resize=1200%2C725 1200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/6/77/6774fb5e-954d-11ea-b423-bbbd9a6ebe7e/5ebc4628bbd17.preview.jpg?resize=1325%2C800 1700w" />
                
                
            </div>
            
        </figure></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-638266" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-681380" class="tncms-block"><section id="block-681380" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-681380 ">
        <div class="block-title-inner">
            <h3>
                
                Featured Weekly Print Ads
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/other/pdfdisplayad_98c06c10-a19d-11e9-80be-db20e4bdc021.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-681380" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Tom's Painting"><span class="title">Tom's Painting</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Tom's Painting"
                            class="img-responsive lazyload full"
                            width="313"
                            height="200"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/8c/98c06c10-a19d-11e9-80be-db20e4bdc021/5d236f79d8b5f.preview.jpg?resize=200%2C128 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/8c/98c06c10-a19d-11e9-80be-db20e4bdc021/5d236f79d8b5f.preview.jpg?resize=300%2C192 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/8c/98c06c10-a19d-11e9-80be-db20e4bdc021/5d236f79d8b5f.preview.jpg?resize=313%2C200 400w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/other/pdfdisplayad_92ddc94c-80ad-11ea-abf9-d7994127b22c.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-681380" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Clasen Stable & Growing"><span class="title">Clasen Stable & Growing</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Clasen Stable &amp; Growing"
                            class="img-responsive lazyload full"
                            width="650"
                            height="900"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/2d/92ddc94c-80ad-11ea-abf9-d7994127b22c/5e99ac0df3eab.preview.jpg?resize=200%2C277 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/2d/92ddc94c-80ad-11ea-abf9-d7994127b22c/5e99ac0df3eab.preview.jpg?resize=300%2C415 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/2d/92ddc94c-80ad-11ea-abf9-d7994127b22c/5e99ac0df3eab.preview.jpg?resize=400%2C554 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/2d/92ddc94c-80ad-11ea-abf9-d7994127b22c/5e99ac0df3eab.preview.jpg?resize=540%2C748 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/9/2d/92ddc94c-80ad-11ea-abf9-d7994127b22c/5e99ac0df3eab.preview.jpg?resize=650%2C900 750w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.hngnews.com/classifieds/other/pdfdisplayad_128ca968-9389-11ea-99d6-231e77df23a9.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-681380" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Answer Puzzle Pages 5/12"><span class="title">Answer Puzzle Pages 5/12</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Answer Puzzle Pages 5/12"
                            class="img-responsive lazyload full"
                            width="1265"
                            height="1637"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/1/28/128ca968-9389-11ea-99d6-231e77df23a9/5eb94f4299865.preview.jpg?resize=200%2C259 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/1/28/128ca968-9389-11ea-99d6-231e77df23a9/5eb94f4299865.preview.jpg?resize=300%2C388 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/1/28/128ca968-9389-11ea-99d6-231e77df23a9/5eb94f4299865.preview.jpg?resize=400%2C518 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/1/28/128ca968-9389-11ea-99d6-231e77df23a9/5eb94f4299865.preview.jpg?resize=540%2C699 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/1/28/128ca968-9389-11ea-99d6-231e77df23a9/5eb94f4299865.preview.jpg?resize=750%2C971 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/1/28/128ca968-9389-11ea-99d6-231e77df23a9/5eb94f4299865.preview.jpg?resize=1200%2C1553 1200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/classifieds/1/28/128ca968-9389-11ea-99d6-231e77df23a9/5eb94f4299865.preview.jpg?resize=1265%2C1637 1700w" />
                
                
            </div>
            
        </figure></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-681380" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-638287" class="tncms-block"><section id="block-638287" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638287 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-638287" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-638287" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-638287" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-638287" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-638287" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/milton_courier/news/covid-19/article_de1e6387-ffc2-5769-a910-40a0dd1abae1.html">Rock County encourages residents to voluntary comply with Safer at Home</a></li><li><a href="/lodi_enterprise/article_b35066d1-1dca-5822-b119-4ea2735b6d78.html">Prairie Valley Resale Store has hit hard times amid COVID-19 pandemic</a></li><li><a href="/milton_courier/news/covid-19/article_adc5816b-ee01-55fe-b83e-ca39cf5d3389.html">July 4 celebrations at Schilberg canceled for 2020</a></li><li><a href="/lake_mills_leader/news/article_77a93cb1-032f-5d58-bde2-15e7e141f7cd.html">Sand Bar comes down</a></li><li><a href="/waunakee_tribune/news/business/article_001f934b-7488-5bc2-8112-6f1746bff8b7.html">Waunakee plan commission recommends Kwik Trip approval</a></li><li><a href="/sun_prairie_star/news/article_bc123c13-c2a7-5233-8ccd-f5ac717961c2.html">Daycare, coffee shop on May 12 agenda</a></li><li><a href="/lake_mills_leader/news/covid-19/article_9ff3b65e-93eb-11ea-9c43-73d45379c53c.html">Graduation rescheduled to July 19</a></li><li><a href="/sun_prairie_star/news/article_c7feb1f3-f34b-5c74-b580-533f83c95f08.html">No injuries, $200K+ in damage reported in fire</a></li><li><a href="/lake_mills_leader/news/covid-19/article_5451e786-9fba-56ce-84b5-fdc68cac4160.html">Local writer's COVID-19 poem goes viral</a></li><li><a href="/waterloo_marshall/news/school/article_ec74740c-2339-5a61-90be-9fdc4752d734.html">Waterloo changes graduation date</a></li></ul></div>
        
        
            <div id="images-638287" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/waunakee_tribune/news/local/image_6eb343aa-8e78-5a8f-a6ed-418b71cdb737.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="108th birthday"
                            class="img-responsive lazyload full"
                            width="1270"
                            height="1270"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/eb/6eb343aa-8e78-5a8f-a6ed-418b71cdb737/5eb5b9ca894ef.image.jpg?crop=1270%2C1270%2C0%2C160&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/lake_mills_leader/community/image_2e739873-cd74-5002-b6e6-73c68113f8e0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Lake Mills High school Rotary students for April, May"
                            class="img-responsive lazyload full"
                            width="598"
                            height="598"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/e7/2e739873-cd74-5002-b6e6-73c68113f8e0/5eb0679a1462e.image.jpg?crop=598%2C598%2C438%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/deforest_times/news/local/image_2c7c6ea4-9949-52f2-a0d8-387c343702cb.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Laura F. Keyes"
                            class="img-responsive lazyload full"
                            width="298"
                            height="298"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/c7/2c7c6ea4-9949-52f2-a0d8-387c343702cb/5eb95d6eaaa03.image.jpg?crop=298%2C298%2C0%2C52&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/lake_mills_leader/image_749dd994-3e04-57d0-b24c-339bf3669887.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Back in business"
                            class="img-responsive lazyload full"
                            width="992"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/49/749dd994-3e04-57d0-b24c-339bf3669887/5ebc244b00bdc.image.jpg?crop=992%2C992%2C244%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/waunakee_tribune/news/local/image_70cfbeef-0f8c-57af-8c37-616284ba16af.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Planting time"
                            class="img-responsive lazyload full"
                            width="1115"
                            height="1115"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/0c/70cfbeef-0f8c-57af-8c37-616284ba16af/5eb03cf31ba07.image.jpg?crop=1115%2C1115%2C372%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/lake_mills_leader/image_b1e17eba-c564-545c-bd4c-946c84b105a1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Taking on new colors"
                            class="img-responsive lazyload full"
                            width="992"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/b/1e/b1e17eba-c564-545c-bd4c-946c84b105a1/5ea6f49f671cf.image.jpg?crop=992%2C992%2C244%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/waunakee_tribune/news/local/image_813b7310-8cf7-5347-b499-2c3bbbd3fc10.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Birthday parade"
                            class="img-responsive lazyload full"
                            width="860"
                            height="860"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/8/13/813b7310-8cf7-5347-b499-2c3bbbd3fc10/5eb5ba431ebd3.image.jpg?crop=860%2C860%2C620%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/waunakee_tribune/news/business/image_a4f10df1-0b54-5322-a627-74bb0261d36b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Gathering"
                            class="img-responsive lazyload full"
                            width="1156"
                            height="1156"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/a/4f/a4f10df1-0b54-5322-a627-74bb0261d36b/5ea0a6b6ce921.image.jpg?crop=1156%2C1156%2C318%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/deforest_times/news/local/image_dee14625-8387-55f9-9a53-77d396fc57e8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Seniors take care of business"
                            class="img-responsive lazyload full"
                            width="623"
                            height="623"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/d/ee/dee14625-8387-55f9-9a53-77d396fc57e8/5ebaee7291c6d.image.jpg?crop=623%2C623%2C156%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/lake_mills_leader/obituaries/image_9848bd10-26de-5a9a-b282-3011341dbbe4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Debra H. (Polinsky) Moll"
                            class="img-responsive lazyload full"
                            width="391"
                            height="391"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/9/84/9848bd10-26de-5a9a-b282-3011341dbbe4/5eb580d5c0dc5.image.jpg?crop=391%2C391%2C0%2C5&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-638287" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/multimedia/videos/youtube_c10b1f2a-e4cf-5fb5-9968-c927dafea7e9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Sun Prairie School Board - Bank of Sun Prairie Stadium Collaboration"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/c/10/c10b1f2a-e4cf-5fb5-9968-c927dafea7e9/5ebaab2f9fcd2.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/youtube_475d16b7-4817-5c7d-995c-da38116e12c2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Sun Prairie Explosion 7-10-2018 -- 2 of 2"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/4/75/475d16b7-4817-5c7d-995c-da38116e12c2/5ea06f2a89fb8.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/multimedia/videos/video_da62a676-b346-5f16-88a5-f3c4d2289a45.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Findorff Sun Prairie West High School and Ashley Field Update"
                            class="img-responsive lazyload full"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/d/a6/da62a676-b346-5f16-88a5-f3c4d2289a45/5ebb115fdb80a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/video_1e82ab4b-c870-5a92-ba12-0baf481c3edc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Karen McIntyre goes home -- 3 of 3"
                            class="img-responsive lazyload full"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/1/e8/1e82ab4b-c870-5a92-ba12-0baf481c3edc/5ea0aeeb565c8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/video_fe7e01a8-3302-53fc-a2ce-eaefaff64037.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Karen McIntyre goes home -- 1 of 3"
                            class="img-responsive lazyload full"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/e7/fe7e01a8-3302-53fc-a2ce-eaefaff64037/5ea0accf84698.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-638287" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/lake_mills_leader/article_036fde41-b95e-55b1-bc35-cfe4a1d5a38c.html">No more bikes at Tyranena</a> (2)</li><li><a href="/cambridge_deerfield/article_5185c8a0-e6a3-5f73-bb0a-ed503a9c6511.html">Letter to the Editor: Voters responded with a resounding 'NO'</a> (2)</li><li><a href="/deforest_times/news/covid-19/article_1cd9735a-3ee2-55af-9855-325e97fa2a18.html">State to hold more elections during pandemic as clerks scramble to ensure safety</a> (1)</li><li><a href="/milton_courier/news/covid-19/article_1d8cf386-ab60-5abd-8fb6-5e920b902390.html">A statement from St. Elizabeth's in Janesville</a> (1)</li><li><a href="/waterloo_marshall/opinion/columns/article_545fc906-f7db-520a-b86c-7d0b18e7415a.html">Appreciating the little moments of joy during COVID-19</a> (1)</li><li><a href="/cambridge_deerfield/article_5e3d51e8-7936-55a2-a484-3b12c680b817.html">Letter to the Editor: Republicans shun science for quick fixes and partisan fights</a> (1)</li><li><a href="/deforest_times/news/government/article_89a908d0-4361-5489-9962-1f787be08add.html">Windsor moves closer to open burning ban</a> (1)</li><li><a href="/lake_mills_leader/article_9d924cc0-5170-59fa-a049-64274f1b1028.html">The quitters</a> (1)</li><li><a href="/cambridge_deerfield/article_ec1d0e4c-8bb3-5c27-ba46-ddc5f32db7cd.html">Dane County Executive Parisi talks COVID-19 response</a> (1)</li><li><a href="/cambridge_deerfield/article_eccb86c3-a394-58db-a61d-e7bc027d9192.html">Dangerous reversals</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-639536" class="tncms-block"><section id="block-639536" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-639536 ">
        <div class="block-title-inner">
            <h3>
                
                Community Calendar
                
            </h3>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-639536" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-05-14&d2=2020-05-14&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.hngnews.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/cambridge_deerfield\/news\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-638229" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638230" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-639615" class="tncms-block footer-logo-block"><section id="block-639615" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/04a580d6-2eaa-11e8-9c31-f7374edb3f56.png?resize=200%2C47 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/04a580d6-2eaa-11e8-9c31-f7374edb3f56.png?resize=300%2C70 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/04a580d6-2eaa-11e8-9c31-f7374edb3f56.png?resize=400%2C94 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/04a580d6-2eaa-11e8-9c31-f7374edb3f56.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-638327" class="tncms-block"><section id="block-638327" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638327 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/cambridge_deerfield/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/cambridge_deerfield/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/cambridge_deerfield/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/cambridge_deerfield/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/cambridge_deerfield/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-638278" class="tncms-block"><section id="block-638278" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638278 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/cambridge_deerfield/site/cambridge_deerfield_contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/cambridge_deerfield/site/services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/cambridge_deerfield/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/privacy_policy/" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-652103" class="tncms-block"><section id="block-652103" class="block emphasis-h4   " ><address>
    <strong>hngnews.com/cambridge_deerfield/</strong><br>
    320 N. Main St.<br>
    Lake Mills, WI 53551
    <br>
    
        <strong>Phone:</strong> 608-423-3213<br>
        <strong>Email:</strong> <a href="mailto:Cambridge.deerfield@hngnews.com">Cambridge.deerfield@hngnews.com</a><br>
    
</address></section></div><div id="tncms-block-638806" class="tncms-block padding-bottom"><div class="follow-links-638806 default">
    
    <section id="block-638806" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638806 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Cambridge-News-Deerfield-Independent-123959501023271/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.hngnews.com",
  "sameAs" : ["https://www.facebook.com/Cambridge-News-Deerfield-Independent-123959501023271/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-638282" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-638282"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">hngnews.com</a>, 804 Liberty Blvd Suite 209 Sun Prairie, WI</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/cambridge_deerfield\/news\/covid-19","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("286826f6-92c2-58c8-9325-1921c6742a01")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc15091.add('act', dmpData);
	_cc15091.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.a59a745aef840971e4a5186ee8ff5785.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-639536 .fc-inner' ),
            $calendar = $( '#calendar-639536' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-639536 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-639536 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-639536 .fc-year' ).html( cal.getYear() );


        $('#block-639536 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-639536 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-639536 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc15091.add('act', serviceData);
	_cc15091.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc15091.add('act', dmpData);
	_cc15091.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>