
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.hngnews.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2022-06-13 17:47:05" />
<meta name="tncms-access-criteria" content="{&quot;6d8fa120-10c5-11ec-bb03-bf22fc6d20dc&quot;:[],&quot;c5b6b972-10cc-11ec-bb03-53cd4b360491&quot;:[],&quot;0a63a814-10cd-11ec-bb03-2b827c94e73a&quot;:[],&quot;85917aae-1fb7-11ec-ae08-ab29121820d2&quot;:[],&quot;a2fb1ebe-10c7-11ec-bb03-77dac2c0fa8a&quot;:[],&quot;de66bd38-1fbc-11ec-ae08-cfea3bcf20f9&quot;:[],&quot;d3e49d34-10c7-11ec-bb03-dbbf22b401a5&quot;:[],&quot;bb10fba0-1fbc-11ec-ae08-1f05d3753e6a&quot;:[],&quot;f5e5ee88-10c7-11ec-bb03-5f063d6167ea&quot;:[],&quot;60f6fa16-1fbc-11ec-ae08-e74f5002176a&quot;:[],&quot;1913459a-10c8-11ec-bb03-036c6156cff4&quot;:[],&quot;3a39cf20-1fbc-11ec-ae08-030718648b68&quot;:[],&quot;3ccffb72-10c8-11ec-bb03-6b4cb1a1bde7&quot;:[],&quot;0e201c14-1fbc-11ec-ae08-335fb05cab1e&quot;:[],&quot;7dbce5e6-10c8-11ec-bb03-b72679760b3c&quot;:[],&quot;ebeaca36-1fbb-11ec-ae08-e366e1322870&quot;:[],&quot;c2b4581e-10c8-11ec-bb03-bf4a6724cfae&quot;:[],&quot;65f89462-1fbb-11ec-ae08-93dc5e86271f&quot;:[],&quot;623b5dec-10c9-11ec-bb03-fbf715718b19&quot;:[],&quot;29b4d0d8-1fbb-11ec-ae08-1f85b237a754&quot;:[],&quot;a27b4dfe-10c9-11ec-bb03-fba72b5a6834&quot;:[&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;032c59cc-1fbb-11ec-ae08-675e8993c441&quot;:[&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;e113a55c-10c9-11ec-bb03-ff3422bc9c53&quot;:[],&quot;dea512b0-1fba-11ec-ae08-477b9cfb9285&quot;:[],&quot;00c61984-10ca-11ec-bb03-bfd78e3123f7&quot;:[],&quot;c364443a-1fba-11ec-ae08-8ffc1a7e59ce&quot;:[],&quot;314eb0b8-31e3-11ec-ae08-c3af6da9d3d9&quot;:[],&quot;717d1fee-31e3-11ec-ae08-d70746d1fdf4&quot;:[],&quot;a86b7b7c-31e3-11ec-ae08-bbf884caeee7&quot;:[],&quot;fcb88e0e-31e3-11ec-ae08-a7dbf8c751b1&quot;:[],&quot;23ceafc8-31e4-11ec-ae08-5fb44f886a64&quot;:[],&quot;d3a9a678-31e4-11ec-ae08-cbec39cfdd31&quot;:[],&quot;0f64ca08-31e5-11ec-ae08-e7025cf6dc59&quot;:[],&quot;4458e852-31e5-11ec-ae08-e345dbd60c04&quot;:[],&quot;ea77336a-31e5-11ec-ae08-07075b888123&quot;:[],&quot;080b689c-31e6-11ec-ae08-0753881f053b&quot;:[],&quot;7ed0eeac-31e6-11ec-ae08-1bf4f172fa08&quot;:[],&quot;ce7610fe-31e6-11ec-ae08-c79bb8b26622&quot;:[],&quot;0fe03650-31e7-11ec-ae08-2762221ec3a3&quot;:[],&quot;40fb185e-31e7-11ec-ae08-9b5382e4c46d&quot;:[],&quot;8086cfce-31e5-11ec-ae08-9770eefc7080&quot;:[],&quot;c74f2f1e-31e5-11ec-ae08-175686944e3a&quot;:[],&quot;7cfae6b8-31e7-11ec-ae08-ab5b710e4ce9&quot;:[],&quot;ac80bc1e-31e7-11ec-ae08-777c72ba19a7&quot;:[],&quot;2765846e-10cd-11ec-bb03-6fb30995d1d8&quot;:[],&quot;59eb6ee4-10cd-11ec-bb03-6ba937431acf&quot;:[],&quot;6da2664c-1fb7-11ec-ae08-879842bd6092&quot;:[],&quot;915e9782-c669-11ec-ae08-b334185f00ab&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;8e409a16-c676-11ec-ae08-f3f9595ef810&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;ae8278ca-c6f4-11ec-ae08-dfa592452713&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;e1400ea8-c6f4-11ec-ae08-bfa3caa0cc69&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;0b57b9f2-c6f5-11ec-ae08-1353de2c8d6a&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;6a1b4ddc-c6f5-11ec-ae08-274e04d30512&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;a1deba42-c6f5-11ec-ae08-6f3026de5cea&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;f6854cfa-c6f5-11ec-ae08-d3ee19ef3ecc&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;d2b82ee8-c6f8-11ec-ae08-73ab162f0d4f&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;00f263a0-c6f9-11ec-ae08-9b2d2b56c6cf&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;4ef9127e-c6f9-11ec-ae08-b7454f43dd5c&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;8d7927a0-c6f9-11ec-ae08-430727f388cb&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;cd98bc2e-c6f9-11ec-ae08-2b30d7d474e8&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;fbcd361a-c6f9-11ec-ae08-df9e253f8e74&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;2798cc64-c6fa-11ec-ae08-df8af70fbea0&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;586fe174-c6fa-11ec-ae08-6bcdf3008833&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;b1e2181c-c6fa-11ec-ae08-379ce9c379ac&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;0208bcce-c6fb-11ec-ae08-cbbe658d0655&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;4e36afb6-c6fb-11ec-ae08-8799531ac71f&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;a3d4a40a-c6fb-11ec-ae08-831de1202a3d&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;e56ef53c-c6fb-11ec-ae08-2fbba067dde3&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;1b36dbc6-c6fc-11ec-ae08-234f512b6f21&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;a8bb6e34-10cd-11ec-bb03-2b4d2a8cd287&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;53a50d8a-1fb7-11ec-ae08-17454a507280&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;ceeae2ba-10cd-11ec-bb03-5344a42407f8&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;3523f970-1fb7-11ec-ae08-df1034d71957&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;f338d604-10cd-11ec-bb03-63c870c34e97&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;f1583508-1fb6-11ec-ae08-e313eacddd59&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;10dae4f4-10ce-11ec-bb03-afd610c04075&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;d5c7af94-1fb6-11ec-ae08-871007ccfd43&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;2df727fa-10ce-11ec-bb03-6bce733809dc&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;afcf5a3a-1fb6-11ec-ae08-771465e38aa0&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;4f3050ea-10ce-11ec-bb03-9f556e2edca7&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;8d4f857a-1fb6-11ec-ae08-ff6a0b2bee17&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;6d8dc6e4-10ce-11ec-bb03-c7ad67e5b654&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;729bbd70-1fb6-11ec-ae08-173e48cad54b&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;8c6ba19e-10ce-11ec-bb03-8f8441abf2a4&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;4f5347ca-1fb6-11ec-ae08-33ff68213122&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;abffdd72-10ce-11ec-bb03-cbfc34da53ef&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;8d47b152-1b00-11ec-ae08-e710890f75f7&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;ce13adee-10ce-11ec-bb03-9bd99218743b&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;36c38de2-1b00-11ec-ae08-a341753cc2a3&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;fdffd708-10ce-11ec-bb03-13adcd678607&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;ef53c710-1aff-11ec-ae08-0798919622f5&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;6c3730b2-10d0-11ec-bb03-4b01ac450246&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;b4080090-1aff-11ec-ae08-af26faceac18&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;4f28f7a8-10d0-11ec-bb03-abf094590207&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;944c7380-1aff-11ec-ae08-8322e518c84e&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;2cb9ea4c-10d0-11ec-bb03-4f725525182d&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;474629e6-1aff-11ec-ae08-6fe92fd3e68b&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;1167b8c8-10d0-11ec-bb03-f7e24a7fb969&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;1c1a27d6-1aff-11ec-ae08-9b81c4a28c7e&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;f11db950-10cf-11ec-bb03-1328bf7227e5&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;f9a690fe-1afe-11ec-ae08-3f55f9933af7&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;d23a22c6-10cf-11ec-bb03-af05048fa036&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;d0138f9e-1afe-11ec-ae08-53cf52867721&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;b1a2a560-10cf-11ec-bb03-87facf268324&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;b00e653e-1afe-11ec-ae08-4ffdde55a086&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;90e88baa-10cf-11ec-bb03-3b0937d32e7d&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;86e0a442-1afe-11ec-ae08-eb1883512fad&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;725c770a-10cf-11ec-bb03-9bade47f0a4d&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;56134018-1afe-11ec-ae08-0fc93c0434e9&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;4d7618f6-10cf-11ec-bb03-a327ed0073b9&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;35d97682-1afe-11ec-ae08-b73e1994ada8&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;26bb44a2-10cf-11ec-bb03-1f696bb70793&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;0ed557a4-1afe-11ec-ae08-ef5e6d7a5eb1&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;b32dcb84-10d0-11ec-bb03-0f46d57b8312&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;ce267cb0-10d0-11ec-bb03-8b5dbb42d314&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;e93c01c8-10d0-11ec-bb03-0b3568bdf675&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;048b20e4-10d1-11ec-bb03-6791d7d1ee58&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;1feec5de-10d1-11ec-bb03-cfa7cdb254c2&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;3d18252e-10d1-11ec-bb03-7361df9d0394&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;6133113a-10d1-11ec-bb03-7309f939a126&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;83165e88-10d1-11ec-bb03-4ff2159f0cfd&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;9fe5bad6-10d1-11ec-bb03-1f401f1fae8b&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;bd8f4c28-10d1-11ec-bb03-d3786a3d37ab&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;da648fe8-10d1-11ec-bb03-135382da6717&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;410a1bd6-10d3-11ec-bb03-cb3012bfe84e&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;27156fb4-10d3-11ec-bb03-a35b5313c114&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;07bfc2f4-10d3-11ec-bb03-db5355be475f&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;eaec6e3e-10d2-11ec-bb03-9b3c856df482&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;ce2545c8-10d2-11ec-bb03-df9bbe70b8d4&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;a3ef05fa-10d2-11ec-bb03-87b447b4aefa&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;86180b76-10d2-11ec-bb03-a39207b40b00&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;65476efa-10d2-11ec-bb03-138c5b986ce0&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;4648d552-10d2-11ec-bb03-e772ce40582e&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;,&quot;88a52ce2-10ba-11ec-bb03-d338357253b8&quot;],&quot;263fe660-10d2-11ec-bb03-5f72623766b1&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;],&quot;045275a4-10d2-11ec-bb03-a7ec60581dac&quot;:[&quot;45351172-10b8-11ec-bb03-475b39512fab&quot;]}" />
<meta name="tncms-criteria-ids" content="88a52ce2-10ba-11ec-bb03-d338357253b8,45351172-10b8-11ec-bb03-475b39512fab" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="3dd314c2-f011-11ec-89e6-c7b5d0873c83" />
<meta name="keywords" content="columns" />
<meta name="news_keywords" content="columns" />
<meta name="description" content="The head of Wisconsin Economic Development Corporation (WEDC) says the state&rsquo;s &ldquo;entrepreneurial spirit&rdquo; is reflected in the 42 percent boost in new businesses formed during the pandemic." />
<meta name="author" content="WisPolitics.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?crop=816%2C428%2C0%2C68&amp;resize=816%2C428&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="816" />
<meta property="og:image:height" content="428" />
<meta property="og:title" content="42 percent boost in Wisconsin business startups during the pandemic" />
<meta property="og:description" content="The head of Wisconsin Economic Development Corporation (WEDC) says the state&rsquo;s &ldquo;entrepreneurial spirit&rdquo; is reflected in the 42 percent boost in new businesses formed during the pandemic." />
<meta property="og:site_name" content="Hometown News LP" />
<meta property="og:section" content="Columns" />
<meta property="fb:app_id" content="135817296433862" />
<meta property="article:publisher" content="https://www.facebook.com/SunPrairieStar/" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2aee555b94dcb1abb8f44c99a22fad96.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700|Montserrat:300,400&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/styles/tnt.access.offers.a15314254dbd0add7ed61e8fc7e6ff1d.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/datepicker3.9f2593097fc3849b80bb9d187a12b345.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.0"},"crm":{"group_id":"287"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/sun_prairie_star\/opinion\/columns","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","author":"WisPolitics.com","start_hour":"07","id":"3dd314c2-f011-11ec-89e6-c7b5d0873c83","app":"editorial","ga_page":"\/sun_prairie_star\/opinion\/columns\/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":382},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.0"},"crm":{"group_id":"287"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/sun_prairie_star\/opinion\/columns","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","author":"WisPolitics.com","start_hour":"07","id":"3dd314c2-f011-11ec-89e6-c7b5d0873c83","app":"editorial","ga_page":"\/sun_prairie_star\/opinion\/columns\/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":382},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KKRCDJF');})();</script>
<script src="https://tags.crwdcntrl.net/c/15091/cc.js?ns=_cc15091" id="LOTCC_15091"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15091.add('tp', 'TNNW');
		_cc15091.add('act', ' User Login');
		_cc15091.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15091.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=15091/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 15091 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datepicker.2b28bee684315ebcadec4a6b63cc146d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.mask.84bef41f682a27dac3fd6e812c06365d.js"></script>
<script version="1" src="https://www.google.com/recaptcha/api.js?onload=signupVkCallback&amp;render=explicit"></script>
<script src="https://core.spreedly.com/iframe/iframe-v1.min.js"></script>
<script version="1" src="https://www.google.com/recaptcha/api.js?onload=SpreedlyvkCallback&amp;render=explicit"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>/*<![CDATA[*/ __tnt.subscription.access.status.check(function(data){
    /* time to consume tracker - time in seconds: 148 */
    setTimeout(function(){
        __tnt.log("Access - validated user view");
        _cc15091.add('act', read_article);_cc15091.bcp();
    }, 74000);
}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '3dd314c2-f011-11ec-89e6-c7b5d0873c83';
    __tnt.ads.dfp.targeting.k = ["columns"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/hngnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/hngnews.com/sun_prairie_star/opinion/columns';
            
                gptAdSlots['ad-882717'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-882717').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-882717'].setTargeting('pos', ['impact-top','APG6_impact-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/hngnews.com/sun_prairie_star/opinion/columns';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-882708'] = googletag.defineSlot(adUnit, [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-882708').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-882708'].setTargeting('pos', ['breakout-one','APG6_Leaderboard_1']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/hngnews.com/sun_prairie_star/opinion/columns';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50], [300,100]]).addSize([768, 0], [[300, 250], [320, 50], [300,100]]).addSize([992, 0], [[300, 250], [300,600], [300,100]]).addSize([1200, 0], [[300, 250], [300,600], [300,100]]).build();
                gptAdSlots['ad-882710'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,100],[300,600]], 'ad-882710').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-882710'].setTargeting('pos', ['rectangle-one','APG6_Medium_Rectangle_1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/hngnews.com/sun_prairie_star/opinion/columns';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [300,100]]).addSize([768, 0], [[300, 250], [300,100]]).addSize([992, 0], [[300, 250], [300,600], [300,100]]).addSize([1200, 0], [[300, 250], [300,600], [300,100]]).build();
                gptAdSlots['ad-882713'] = googletag.defineSlot(adUnit, [[300,250],[300,100],[300,600]], 'ad-882713').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-882713'].setTargeting('pos', ['rectangle-two','APG6_Medium_Rectangle_2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/hngnews.com/sun_prairie_star/opinion/columns';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [300, 100]]).addSize([768, 0], [[300, 250], [300, 100]]).addSize([992, 0], [[300, 250], [300,600], [300,100]]).addSize([1200, 0], [[300, 250], [300,600], [300,100]]).build();
                gptAdSlots['ad-882716'] = googletag.defineSlot(adUnit, [[300,250],[300,100],[300,600]], 'ad-882716').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-882716'].setTargeting('pos', ['rectangle-three','APG6_Medium_Rectangle_3']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/hngnews.com/sun_prairie_star/opinion/columns';
            
                gptAdSlots['ad-882690'] = googletag.defineSlot(adUnit, [1, 1], 'ad-882690').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-882690'].setTargeting('pos', ['impact-bottom']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>42 percent boost in Wisconsin business startups during the pandemic | Columns | hngnews.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #cc3333; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #222; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #585858; }#site-header-container{ border-bottom: 3px solid #585858; }#site-footer-container{ border-top: 3px solid #585858; } .tnt-bg-accent { background-color: #585858; } a .tnt-caret-down { color: #585858; } .block-title .block-title-inner { border-color: #585858; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #585858; } .form-control:focus { border-bottom-color: #585858; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.hngnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/993b9e2a-288c-11e8-9c1d-037d40ebd799.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="42 percent boost in Wisconsin business startups during the pandemic | Columns | hngnews.com" href="http://www.hngnews.com/search/?f=rss&amp;t=article&amp;c=sun_prairie_star/opinion/columns&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
<script type="text/javascript">
 $(document).ready(function(){
 $('.alternate-bg .card.summary').each(function(i){

     if( (i%2) == 1 ){
              $(this).css({'background':'#EFEFEF'})
     }
 })


$(".app-editorial #main-nav_menu .classifieds").removeClass("yamm-fw");
$(".app-editorial #main-nav_menu .multimedia").removeClass("yamm-fw");
$(".app-editorial #main-nav_menu .classifieds").removeClass("yamm-fw");
$(".app-editorial #main-nav_menu .our-publications").removeClass("yamm-fw");



$('.special-sections-block a').each(function(){

   $(this).attr('target', '_blank');



});




});
   
   
</script>
        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-3dd314c2-f011-11ec-89e6-c7b5d0873c83  section-sun-prairie-star section-opinion section-columns type-article infinity-summary-sticky-siderail" data-path="/sun_prairie_star/opinion/columns">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.hngnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.0&amp;townnews.crm.group_id=287&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fsun_prairie_star%2Fopinion%2Fcolumns&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.author=WisPolitics.com&amp;tncms.asset.start_hour=07&amp;tncms.asset.id=3dd314c2-f011-11ec-89e6-c7b5d0873c83&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=next&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=382&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKRCDJF&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.0&amp;townnews.crm.group_id=287&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fsun_prairie_star%2Fopinion%2Fcolumns&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.author=WisPolitics.com&amp;tncms.asset.start_hour=07&amp;tncms.asset.id=3dd314c2-f011-11ec-89e6-c7b5d0873c83&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=next&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=382&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.hngnews.com/tncms/admin/editorial-asset/?edit=3dd314c2-f011-11ec-89e6-c7b5d0873c83"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-887477" class="tncms-block in-drawer"><div id="site-logo-887477" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/sun_prairie_star" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=200%2C36" 
            srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=225%2C41 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=400%2C72 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=540%2C97 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg?resize=640%2C115 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/a10599b6-eeeb-11eb-bacd-4f256c886d81.jpg 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="700"
            height="126"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-884055" class="tncms-block in-drawer social-links"><div id="follow-links-884055" class="follow-links display-small default">
    
    <section id="block-884055" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li class="fb">
                <a href="https://www.facebook.com/SunPrairieStar/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li class="tw">
                <a href="https://twitter.com/sunprairiestar" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.hngnews.com",
  "sameAs" : ["https://www.facebook.com/SunPrairieStar/","https://twitter.com/sunprairiestar"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1253641" class="tncms-block"><section id="block-1253641" class="block emphasis-h3   " >
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-a0082d5d-4b25-53c9-87b1-cb85167cbc93" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-a0082d5d-4b25-53c9-87b1-cb85167cbc93 media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/eedition/edition_a0082d5d-4b25-53c9-87b1-cb85167cbc93.html" class="tnt-asset-link"  aria-label="Sun Prairie Star">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Sun Prairie Star"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="573"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=150%2C287 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=200%2C382 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=225%2C430 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=300%2C573 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/sun_prairie_star/eedition/edition_a0082d5d-4b25-53c9-87b1-cb85167cbc93.html" class="tnt-asset-link" aria-label="Sun Prairie Star">
        

        
            Sun Prairie Star</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">View our latest e-Edition.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;initEdition=SPS&amp;rpage=https://www.hngnews.com/sun_prairie_star/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe ">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/news/regional/"  class="nav-link tnt-section-regional">Regional</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/news/school/"  class="nav-link tnt-section-school">School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/sports/sun_prairie_high_school/"  class="nav-link tnt-section-sun-prairie-high-school">Sun Prairie High School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/sports/badgers/"  class="nav-link tnt-section-badger-sports">Badger Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/opinion/"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/opinion/editorial/"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-editor">Letters to Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/us/obituaries/sunprairiestar/browse"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/obituaries/death_notices/"  class="nav-link tnt-section-death-notices">Death Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/community/"  class="nav-link tnt-section-community ">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/community/arts_and_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=HNGNEWS&amp;publisher_url:hngnews.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/community/features/"  class="nav-link tnt-section-features">Features</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/community/briefs/"  class="nav-link tnt-section-briefs">Briefs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/community/college_notes/"  class="nav-link tnt-section-college-notes">College Notes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/community/church_notes/"  class="nav-link tnt-section-church-notes">Church Notes</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-videos-photo-galleries ">Videos & Photo Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gallery/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special/"  class="nav-link tnt-section-special-sections ">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather ">Weather</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/contests.html"  class="nav-link tnt-section-contests ">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="https://orders.gazettextra.com/adhunter/"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://orders.gazettextra.com/webads/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-our-publications expand-label">Our Publications</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.hngnews.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-hngnewscom">HNGnews.com</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/cambridge_deerfield/"  class="nav-link tnt-section-cambridge-news-deerfield-independent">Cambridge News / Deerfield Independent</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/deforest_times/"  class="nav-link tnt-section-deforest-times">DeForest Times</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lake_mills_leader/"  class="nav-link tnt-section-lake-mills-leader">Lake Mills Leader</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/lodi_enterprise/"  class="nav-link tnt-section-lodi-enterprise">Lodi Enterprise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/mcfarland_thistle/"  class="nav-link tnt-section-mcfarland-thistle">McFarland Thistle</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/milton_courier/"  class="nav-link tnt-section-milton-courier">Milton Courier</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/monona_cottage_grove/"  class="nav-link tnt-section-monona-cottage-grove-herald-independent">Monona / Cottage Grove Herald-Independent</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/poynette_press/"  class="nav-link tnt-section-poynette-press">Poynette Press</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/"  class="nav-link tnt-section-sun-prairie-star">Sun Prairie Star</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/waterloo_marshall/"  class="nav-link tnt-section-waterloo-marshall-courier">Waterloo / Marshall Courier</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/waunakee_tribune/"  class="nav-link tnt-section-waunakee-tribune">Waunakee Tribune</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/site/sun_prairie_contact.html"  class="nav-link tnt-section-contact-us ">Contact Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sun_prairie_star/site/forms/"  class="nav-link tnt-section-submission-forms ">Submission Forms</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-882717" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-882717" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-882717');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-883178" class="tncms-block"><div class="container">
<ul class="nav nav-tabs"><li class="active"><a href="/"><!--<i class="fa tnt-home"></i>&nbsp;-->Home</a>
                    </li>
                    <li class="active"><a href="/cambridge_deerfield">                  
                        Cambridge / Deerfield</a>
                    </li>
                    <li class="active"><a href="/deforest_times/">                  
                        DeForest</a>
                    </li>
                    <li class="active"><a href="/lake_mills_leader/">                  
                       Lake Mills</a>
                    </li>
                    <li class="active"><a href="/lodi_enterprise/">                  
                       Lodi</a>
                    </li>
                    <li class="active"><a href="/mcfarland_thistle/">                  
                       McFarland</a>
                    </li>
                    <li class="active"><a href="/milton_courier/">                  
                        Milton</a>
                    </li> 
                    <li class="active"><a href="/monona_cottage_grove/">                  
                        Monona / Cottage Grove</a>
                    </li>
                    <li class="active"><a href="/poynette_press/">                  
                       Poynette</a>
                    </li>
                    <li class="active"><a href="/sun_prairie_star/">                  
                         Sun Prairie</a>
                    </li>
                     <li class="active"><a href="/waterloo_marshall/">                  
                        Waterloo / Marshall</a>
                    </li>
                     <li class="active"><a href="/waunakee_tribune/">                  
                         Waunakee</a>
                    </li>
                </ul></div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-882721" class="tncms-block padding-top"><div id="weather-882721" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=53590" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">81&deg;</span>
                    
                        <span class="cond">Sunny </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-887476" class="tncms-block"><div id="site-logo-887476" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/sun_prairie_star" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png?resize=200%2C30" 
            srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png?resize=225%2C34 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png?resize=540%2C82 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/5922ebca-ebe0-11eb-ac3a-5b0ab94d5c78.png 640w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="559"
            height="85"
            alt="site-logo"
            ></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Monday, June 20, 2022
            </div></div></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-974592" class="tncms-block"><div class="not-logged-in">
<div class="block header-promo pull-right" style="margin-top: 70px;">
<div class="promo-button" style="background: #ff9900!important; width: 200px;"><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;initEdition=SPS&amp;rpage=https://www.hngnews.com/sun_prairie_star/"><button type="button" class="btn btn-block btn-sm" style="color: #000!important;">SUBSCRIBE NOW</button></a></div>
</div>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
<div class="row equal-height"><div id="tncms-region-masthead-half-a" class="tncms-region col-md-6"><div id="tncms-block-1376491" class="tncms-block"><section id="block-1376491" class="block emphasis-h3   " ><div class="block"><a href="https://www.hngnews.com/virtual_graduations/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg?resize=400%2C80 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg?resize=540%2C108 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg?resize=640%2C128 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/9a9d7188-db9f-11ec-b49b-e74309d46ffd.jpg 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="750"
                height="150"
                alt=""
                aria-hidden="true"></a></div></section></div></div><div id="tncms-region-masthead-half-b" class="tncms-region col-md-6"><div id="tncms-block-991913" class="tncms-block"><section id="block-991913" class="block emphasis-h3   " ><div class="block"><a href="https://hometownhotdeals.secondstreetapp.com/Best-of-Sun-Prairie-2022" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg?resize=400%2C80 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg?resize=540%2C108 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg?resize=640%2C128 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/fdee244e-ee46-11ec-b663-535ecf27551a.jpg 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="750"
                height="150"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>  
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-887887" class="tncms-block solo-promo"><section id="block-887887" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-887887-9d563428-dae1-11ec-ab99-5bf589491b67" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sun-prairie-star tnt-sub-section-news tnt-sub-section-regional">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-9d563428-dae1-11ec-ab99-5bf589491b67 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/news/regional/article_9d563428-dae1-11ec-ab99-5bf589491b67.html" class="tnt-asset-link"  aria-label="$800,000 in improvements are coming to McCarthy Park this year. Here’s what’s going in.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="$800,000 in improvements are coming to McCarthy Park this year. Here’s what’s going in."
                            class="img-responsive lazyload full default"
                            width="792"
                            height="446"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/6/9a/69a9691e-d867-11ec-86d3-575fcdd245a6/6287d860b95cb.image.jpg?crop=792%2C446%2C0%2C389&resize=792%2C446&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sun_prairie_star/news/regional/article_9d563428-dae1-11ec-ab99-5bf589491b67.html" class="tnt-asset-link" aria-label="$800,000 in improvements are coming to McCarthy Park this year. Here’s what’s going in.">
        

        
            $800,000 in improvements are coming to McCarthy Park this year. Here’s what’s going in.</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-887888" class="tncms-block solo-promo"><section id="block-887888" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-887888-6dfad2f4-c24c-11ec-b01b-d34d05d5ac73" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sun-prairie-star tnt-sub-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6dfad2f4-c24c-11ec-b01b-d34d05d5ac73 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/news/article_6dfad2f4-c24c-11ec-b01b-d34d05d5ac73.html" class="tnt-asset-link"  aria-label="Sun Prairie Food Pantry sees spike in people needing help">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Sun Prairie Food Pantry sees spike in people needing help"
                            class="img-responsive lazyload full default"
                            width="1547"
                            height="870"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/3/82/382761c0-b378-11ec-b9a4-4b7a0fc152a1/6249e1f2e0c7a.image.jpg?crop=1547%2C870%2C231%2C0&resize=1547%2C870&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sun_prairie_star/news/article_6dfad2f4-c24c-11ec-b01b-d34d05d5ac73.html" class="tnt-asset-link" aria-label="Sun Prairie Food Pantry sees spike in people needing help">
        

        
            Sun Prairie Food Pantry sees spike in people needing help</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-887886" class="tncms-block solo-promo"><section id="block-887886" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-887886-23e2644a-c0d8-11ec-91c7-cffe58bf4893" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sun-prairie-star tnt-sub-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-23e2644a-c0d8-11ec-91c7-cffe58bf4893 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/news/local/article_23e2644a-c0d8-11ec-91c7-cffe58bf4893.html" class="tnt-asset-link"  aria-label="Woman in War: Sun Prairie veteran remembers Vietnam">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Woman in War: Sun Prairie veteran remembers Vietnam"
                            class="img-responsive lazyload full default"
                            width="975"
                            height="548"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/f/51/f515999a-c0da-11ec-9367-d3fbf8d72bab/62606600b477f.image.jpg?crop=975%2C548%2C0%2C268&resize=975%2C548&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sun_prairie_star/news/local/article_23e2644a-c0d8-11ec-91c7-cffe58bf4893.html" class="tnt-asset-link" aria-label="Woman in War: Sun Prairie veteran remembers Vietnam">
        

        
            Woman in War: Sun Prairie veteran remembers Vietnam</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-887889" class="tncms-block solo-promo"><section id="block-887889" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-887889-54a17738-bf20-11ec-9298-a76856ec066f" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sun-prairie-star tnt-sub-section-community">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-54a17738-bf20-11ec-9298-a76856ec066f media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/community/article_54a17738-bf20-11ec-9298-a76856ec066f.html" class="tnt-asset-link"  aria-label="Disney's Moana Jr. at Cardinal Heights Upper Middle School">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Disney's Moana Jr. at Cardinal Heights Upper Middle School"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="701"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/2/4d/24d1f176-bf21-11ec-b3e7-9b329812600b/625d7204cf99a.image.jpg?crop=1247%2C701%2C0%2C480&resize=1247%2C701&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sun_prairie_star/community/article_54a17738-bf20-11ec-9298-a76856ec066f.html" class="tnt-asset-link" aria-label="Disney's Moana Jr. at Cardinal Heights Upper Middle School">
        

        
            Disney's Moana Jr. at Cardinal Heights Upper Middle School</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>  

            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-887475" class="tncms-block"><div id="site-logo-887475" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/sun_prairie_star" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png?resize=200%2C30" 
            srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png?resize=225%2C34 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png?resize=540%2C82 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ff6c7c92-f9e8-11eb-88f9-a3242a1c7cb6.png 640w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="559"
            height="85"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-882720" class="tncms-block sticky-nav"><div id="user-controls-882720" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.hngnews.com/users/login/?referer_url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.hngnews.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.hngnews.com%252Fsun_prairie_star%252Fopinion%252Fcolumns%252Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.hngnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.hngnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.hngnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-882720').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.hngnews.com/users/logout/" id="user-logout-form-882720"><input type="hidden" name="referer_url" value="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-882719" class="tncms-block"><div id="user-controls-882719" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.hngnews.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.hngnews.com%252Fsun_prairie_star%252Fopinion%252Fcolumns%252Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.hngnews.com/users/login/?referer_url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.hngnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-882719').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.hngnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.hngnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.hngnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-882719').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.hngnews.com/users/logout/" id="user-logout-form-882719"><input type="hidden" name="referer_url" value="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-882718" class="tncms-block"><ul id="site-search-882718-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-882718" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-882718" class="site-search-form input-group pull-right normal ">
        <label for="site-search-882718-term" class="sr-only">Site search</label>
        <input id="site-search-882718-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-882718-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-882718" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-news"  href="/sun_prairie_star/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sun_prairie_star/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/sun_prairie_star/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sun_prairie_star/community/"  tabindex="0" >
                    <span class="nav-label ">Community</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-events"  href="/sun_prairie_star/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=HNGNEWSV&amp;publisher_url:hngnews.com/sun_prairie_star#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/us/obituaries/sunprairiestar/browse"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="https://orders.gazettextra.com/adhunter/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-videos-photo-galleries"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Videos & Photo Galleries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;initEdition=SPS&amp;rpage=https://www.hngnews.com/sun_prairie_star/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contests"  href="/site/contests.html"  tabindex="0" >
                    <span class="nav-label ">Contests</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1038804" class="tncms-block visible-sm visible-md"><section id="block-1038804" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/1f7547f6-7601-11eb-a49c-13b4ec6c570f.png?resize=150%2C24 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/1f7547f6-7601-11eb-a49c-13b4ec6c570f.png?resize=200%2C32 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/1f7547f6-7601-11eb-a49c-13b4ec6c570f.png?resize=225%2C36 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/1f7547f6-7601-11eb-a49c-13b4ec6c570f.png?resize=300%2C48 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/1f7547f6-7601-11eb-a49c-13b4ec6c570f.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="314"
                height="50"
                alt=""
                aria-hidden="true"></div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1038803" class="tncms-block visible-lg visible-xl"><section id="block-1038803" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/0e7fa842-7601-11eb-a6de-fb8b29dc8f84.png?resize=150%2C24 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/0e7fa842-7601-11eb-a6de-fb8b29dc8f84.png?resize=200%2C32 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/0e7fa842-7601-11eb-a6de-fb8b29dc8f84.png?resize=225%2C36 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/0e7fa842-7601-11eb-a6de-fb8b29dc8f84.png?resize=300%2C48 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/0e7fa842-7601-11eb-a6de-fb8b29dc8f84.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="314"
                height="50"
                alt=""
                aria-hidden="true"></div></section></div><div id="tncms-block-887880" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-974593" class="tncms-block visible-xs visible-sm hidden-md"><section id="block-974593" class="block emphasis-h3   " ><div id="promo-button-974593" class="promo-button"><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&initEdition=SPS&rpage=https://www.hngnews.com/sun_prairie_star/"><button type="button" class="btn btn-block btn-lg">SUBSCRIBE NOW</button></a></div></section></div><div id="tncms-block-974127" class="tncms-block"><div class="visible-xs visible-sm visible-md">
<div style="height: 40px;"></div>
</div></div><div id="tncms-block-1103776" class="tncms-block visible-xs visible-sm hidden-md"><section id="block-1103776" class="block emphasis-h3   " ><div class="block"><a href="https://www.hngnews.com/virtual_graduations/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg?resize=150%2C30 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg?resize=225%2C45 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg?resize=300%2C60 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg?resize=400%2C80 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg?resize=540%2C108 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg?resize=640%2C128 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/3bbebbea-db9f-11ec-ac57-eb8ef0026add.jpg 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="750"
                height="150"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-882708" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-882708" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-882708');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-7d1d672d-95de-57be-abb3-e1449ef016fd" class="modal fullscreen in modal-image image-default modal-7d1d672d-95de-57be-abb3-e1449ef016fd" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=400%2C277"
                        srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=150%2C104 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=200%2C139 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=225%2C156 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=300%2C208 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=400%2C277 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=540%2C375 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=640%2C444 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=750%2C520 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=816%2C566 990w"
                        sizes="100vw"
                        
                        width="816"
                        height="566"
                        alt="Wisconsin State Capitol"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-7d1d672d-95de-57be-abb3-e1449ef016fd" data-target=".caption-inner-modal-image-7d1d672d-95de-57be-abb3-e1449ef016fd">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-7d1d672d-95de-57be-abb3-e1449ef016fd collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fimage_7d1d672d-95de-57be-abb3-e1449ef016fd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sun_prairie_star/opinion/image_7d1d672d-95de-57be-abb3-e1449ef016fd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7d1d672d-95de-57be-abb3-e1449ef016fd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Wisconsin%20State%20Capitol&url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fimage_7d1d672d-95de-57be-abb3-e1449ef016fd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sun_prairie_star/opinion/image_7d1d672d-95de-57be-abb3-e1449ef016fd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7d1d672d-95de-57be-abb3-e1449ef016fd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hngnews.com/sun_prairie_star/opinion/image_7d1d672d-95de-57be-abb3-e1449ef016fd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sun_prairie_star/opinion/image_7d1d672d-95de-57be-abb3-e1449ef016fd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7d1d672d-95de-57be-abb3-e1449ef016fd"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hngnews.com/tncms/asset/editorial/7d1d672d-95de-57be-abb3-e1449ef016fd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7d1d672d-95de-57be-abb3-e1449ef016fd"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bhngnews.com%5D%20Wisconsin%20State%20Capitol&body=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fimage_7d1d672d-95de-57be-abb3-e1449ef016fd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7d1d672d-95de-57be-abb3-e1449ef016fd"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sun_prairie_star/opinion/image_7d1d672d-95de-57be-abb3-e1449ef016fd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7d1d672d-95de-57be-abb3-e1449ef016fd"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7d1d672d-95de-57be-abb3-e1449ef016fd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7d1d672d-95de-57be-abb3-e1449ef016fd" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7d1d672d-95de-57be-abb3-e1449ef016fd" class="save-list-7d1d672d-95de-57be-abb3-e1449ef016fd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7d1d672d-95de-57be-abb3-e1449ef016fd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-7d1d672d-95de-57be-abb3-e1449ef016fd img { max-height: 527px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-3dd314c2-f011-11ec-89e6-c7b5d0873c83" class="asset article-default"  data-url="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="The head of Wisconsin Economic Development Corporation (WEDC) says the state’s “entrepreneurial spirit” is reflected in the 42 percent boost in new businesses formed during the pandemic. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?crop=816%2C428%2C0%2C68&resize=816%2C428&order=crop%2Cresize">
            <meta itemprop="width" content="816">
            <meta itemprop="height" content="428">
        </div>
        <meta itemprop="name" content="hngnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <div class="kicker lead text-muted">WisPolitics Capitol Report</div><h1 itemprop="headline" class="headline">
        <span>
            
            42 percent boost in Wisconsin business startups during the pandemic
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By WisPolitics.com</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-06-20T07:45:00-05:00" class="tnt-date asset-date text-muted">
            Jun 20, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-06-20T07:45:00-05:00" class="tnt-date asset-date text-muted">Jun 20, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-06-20T10:32:09-05:00" class="tnt-date tnt-update-recent asset-date text-muted">18 min ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-06-20T07:45:00-05:00">
    <meta itemprop="datePublished" content="2022-06-20T07:45:00-05:00">
    <meta itemprop="dateModified" content="2022-06-20T05:32:09-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=42%20percent%20boost%20in%20Wisconsin%20business%20startups%20during%20the%20pandemic&url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hngnews.com/tncms/asset/editorial/3dd314c2-f011-11ec-89e6-c7b5d0873c83" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bhngnews.com%5D%2042%20percent%20boost%20in%20Wisconsin%20business%20startups%20during%20the%20pandemic&body=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-7d1d672d-95de-57be-abb3-e1449ef016fd" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-7d1d672d-95de-57be-abb3-e1449ef016fd" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="816">
            <meta itemprop="height" content="566">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg"><img
                        src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=400%2C277"
                        srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=150%2C104 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=200%2C139 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=225%2C156 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=300%2C208 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=400%2C277 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=540%2C375 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=640%2C444 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=750%2C520 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/editorial/7/d1/7d1d672d-95de-57be-abb3-e1449ef016fd/5f16046b5c35f.image.jpg?resize=816%2C566 990w"
                        sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="816"
                        height="566"
                        alt="Wisconsin State Capitol"
                        class="img-responsive full tnt-restrict-img-7d1d672d-95de-57be-abb3-e1449ef016fd default" />
            </div><style>
                .tnt-restrict-img-7d1d672d-95de-57be-abb3-e1449ef016fd {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="3dd314c2-f011-11ec-89e6-c7b5d0873c83" data-smart-adunit="/132916964,22591864201/hngnews.com/sun_prairie_star/opinion/columns">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=42%20percent%20boost%20in%20Wisconsin%20business%20startups%20during%20the%20pandemic&url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hngnews.com/tncms/asset/editorial/3dd314c2-f011-11ec-89e6-c7b5d0873c83" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bhngnews.com%5D%2042%20percent%20boost%20in%20Wisconsin%20business%20startups%20during%20the%20pandemic&body=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3dd314c2-f011-11ec-89e6-c7b5d0873c83-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3dd314c2-f011-11ec-89e6-c7b5d0873c83" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3dd314c2-f011-11ec-89e6-c7b5d0873c83" class="save-list-3dd314c2-f011-11ec-89e6-c7b5d0873c83-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3dd314c2-f011-11ec-89e6-c7b5d0873c83" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>The head of Wisconsin Economic Development Corporation (WEDC) says the state’s “entrepreneurial spirit” is reflected in the 42 percent boost in new businesses formed during the pandemic.</p></div><div class="subscriber-preview"><p>“It’s actually really exciting, because you could imagine that in the face of a pandemic, folks would retract, right?” WEDC Secretary and CEO Missy Hughes said in a recent interview. “They would say, ‘I’m not going to do anything new, I’m going to stay safe in my job, I’m going to stay safe where I am.’ But instead, what we’re seeing is a real entrepreneurial spirit.”</p></div><div class="subscriber-only"><p>The number of new business formations in Wisconsin leaped 42 percent between 2019 and 2021, from 50,277 to 71,151, according to figures provided by the Department of Financial Institutions.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Within that two-year timeframe, the larger jump was seen between 2020 and 2021, with an increase of 24.3 percent. Between 2019 and 2020, the increase was 13.8 percent.</p></div><div class="subscriber-only"><p>By comparison, the year-over-year increases going back to 2011-2012 ranged from 3.2 percent to 8.4 percent, the DFI figures show.</p></div><div class="subscriber-only"><p>Federal figures provided by the National Federation of Independent Business show both employer establishment “births” and “deaths” in the state have largely been increasing over the same period. While the number of new employers rose over the first three quarters of 2021, the number of those shutting down saw an increase in mid-2020 — briefly exceeding the number of new companies — before falling below 2019 levels later in the year.</p></div><div class="subscriber-only"><p>Meanwhile, DFI figures show the total number of registered business establishments — or “active entities” — in the state has risen from just over 365,000 in 2012 to over 530,000 in 2021. Between 2019 and 2021, when the spike in new business formations occurred, that number increased from about 471,000 to about 530,000.</p></div><div class="subscriber-only"><p>Wisconsin Technology Council President Tom Still says the increase in business activity is “consistent with some other trends” the group had been tracking during the pandemic.</p></div><div class="subscriber-only"><p>“As people lost or left previous jobs because of COVID’s effect on the economy or their families, they often looked to other means of paying the bills,” Still said in a statement. “For many, that meant starting their own business, using skills and talents they already had but had not previously put to work for themselves.”</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Matt Cordio, the co-founder of the Wisconsin Startup Coalition, notes the state has “long struggled” with forming new businesses. But he says the economic uncertainty created by the COVID-19 pandemic “in addition to record levels of available venture capital and private equity” helped drive this sharp increase.</p></div><div class="subscriber-only"><p>“This is exciting news for Wisconsin as startup companies create net new jobs in the economy,” he said in a statement. “Policymakers should work to foster a supportive environment for these new companies by investing in talent attraction, workforce development, and creating a more attractive tax and regulatory climate in the State.”</p></div><div class="subscriber-only"><p>Hughes agreed greater availability of venture capital in Wisconsin is playing a role, as well as the pressures of the pandemic putting more people into “problem-solving mode.”</p></div><div class="subscriber-only"><p>“This is what we want to see, right? We want to see this trend upwards of businesses being created, because it shows activity in the economy and shows folks taking the initiative to start something new and to see if it works out,” she said.</p></div><div class="subscriber-only"><p>Still also pointed to “rising investor interest” around startups in Wisconsin. He noted angel and venture capital deals totaling over $852 million in 2021, eclipsing the $483 million total seen in 2020.</p></div><div class="subscriber-only"><p>A Wisconsin Economic Development Corp. spokesman said the DFI numbers also show the state “generally has done a better job” of investing pandemic stimulus money into small businesses. He pointed to a report from the Center for Budget and Policy Priorities that ranked Wisconsin first among U.S. states for investing pandemic funds as a share of total funds into the business, and second for investing in academic development.</p></div><div class="subscriber-only"><p>“We’ve put close to probably about $600 million into assisting small businesses here in Wisconsin, and I think that’s one of the things that we’re starting to see it bearing fruit,” he said.</p></div><div class="subscriber-only"><p><em>For more, go to <a href="http://www.wispolitics.com" target="_blank">www.wispolitics.com</a>.</em></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=42%20percent%20boost%20in%20Wisconsin%20business%20startups%20during%20the%20pandemic&url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.hngnews.com/tncms/asset/editorial/3dd314c2-f011-11ec-89e6-c7b5d0873c83" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bhngnews.com%5D%2042%20percent%20boost%20in%20Wisconsin%20business%20startups%20during%20the%20pandemic&body=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3dd314c2-f011-11ec-89e6-c7b5d0873c83"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3dd314c2-f011-11ec-89e6-c7b5d0873c83-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3dd314c2-f011-11ec-89e6-c7b5d0873c83" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3dd314c2-f011-11ec-89e6-c7b5d0873c83" class="save-list-3dd314c2-f011-11ec-89e6-c7b5d0873c83-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3dd314c2-f011-11ec-89e6-c7b5d0873c83" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1013438" class="tncms-block"><div class="s2nPlayer k-5t0O5ciP" data-type="float"></div><script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=5t0O5ciP&amp;cid=11196&amp;offsetx=0&amp;offsety=100&amp;floatwidth=400&amp;floatposition=bottom-left" data-type="s2nScript"></script></div></div><template class="hidden" id="infinity-asset-top">  
            <div id="tncms-region-infinity_asset_top" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-first">
            <div id="tncms-region-infinity_asset_after_first" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-third">
            <div id="tncms-region-infinity_asset_after_third" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-fifth">
            <div id="tncms-region-infinity_asset_after_fifth" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-eighth">
            <div id="tncms-region-infinity_asset_after_eighth" class="tncms-region "></div>
        </template>

    <div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.hngnews.com/tncms/search/mlt/?origin=3dd314c2-f011-11ec-89e6-c7b5d0873c83&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1378747" class="tncms-block"><script type="module" src="https://feeds.statepoint.net/partners/4de923ab/stategames-ads.js"></script><div style="margin: 40px 0;"><spm-state-trivia-ad-sml data-state="wi" data-href="/games/?utm_source=right_rail&amp;utm_medium=image&amp;utm_campaign=games"></spm-state-trivia-ad-sml></div></div><div id="tncms-block-882710" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-882710" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-882710');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-885168" class="tncms-block center"><section id="block-885168" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/classifieds">
                <button type="button" class="btn btn-danger btn-lg">Click Here to View Ads!</button>
            </a></div>
</article></section></div><div id="tncms-block-887881" class="tncms-block"><section id="block-887881" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-887881 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Now
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sun_prairie_star/news/local/article_c03c0832-e900-11ec-914c-9b88cfa5b332.html" class="tnt-asset-link" aria-label="Murphy honored with Lifetime Excellence Award after thriving through adversity">
        

        
            Murphy honored with Lifetime Excellence Award after thriving through adversity</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sun_prairie_star/community/church_notes/article_757f69a6-ea95-11ec-8dfa-c7e8262ff633.html" class="tnt-asset-link" aria-label="Sun Prairie woman reflects on 2002 Supreme Court free speech ruling">
        

        
            Sun Prairie woman reflects on 2002 Supreme Court free speech ruling</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sun_prairie_star/news/business/article_8c5a5000-e667-11ec-8ea7-3fbef29791dd.html" class="tnt-asset-link" aria-label="Manthe Paulson Farms host Columbia County Moo-Day Brunch on June 18">
        

        
            Manthe Paulson Farms host Columbia County Moo-Day Brunch on June 18</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sun_prairie_star/news/local/article_cb825272-ea91-11ec-9181-d77d7828ef1f.html" class="tnt-asset-link" aria-label="Sun Prairie crossing guard says thank you for GoFundMe check">
        

        
            Sun Prairie crossing guard says thank you for GoFundMe check</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/sun_prairie_star/article_a228bf04-ec23-11ec-aff6-cbb0a6a242fb.html" class="tnt-asset-link" aria-label="Sun Prairie baseball ends season in state quarters">
        

        
            Sun Prairie baseball ends season in state quarters</a></h5>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-1112970" class="tncms-block"><section id="block-1112970" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1112970 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-a0082d5d-4b25-53c9-87b1-cb85167cbc93" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-a0082d5d-4b25-53c9-87b1-cb85167cbc93 media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sun_prairie_star/eedition/edition_a0082d5d-4b25-53c9-87b1-cb85167cbc93.html" class="tnt-asset-link"  aria-label="Sun Prairie Star">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Sun Prairie Star"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="573"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=150%2C287 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=200%2C382 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=225%2C430 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/assets/v3/eedition/6/a6/6a668971-962e-531c-a267-365f9a14ece2/62abe3d08c394.preview-300.jpg?resize=300%2C573 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/sun_prairie_star/eedition/edition_a0082d5d-4b25-53c9-87b1-cb85167cbc93.html" class="tnt-asset-link" aria-label="Sun Prairie Star">
        

        
            Sun Prairie Star</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-882713" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-882713" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-882713');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-920871" class="tncms-block"><script type="text/javascript" src="https://finditwisconsin.com/places/widget/js:22/type:300x600_Scroll"></script></div><div id="tncms-block-1013508" class="tncms-block"><section id="block-1013508" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1013508 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/sun_prairie_star/newsletters/">
                
                Newsletters
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media card-img-full"><figure class="pull-left"><a href="/sun_prairie_star/newsletters/">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=150%2C54 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=200%2C72 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=225%2C81 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=300%2C108 300w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=400%2C143 400w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=540%2C194 540w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=640%2C230 640w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg?resize=750%2C269 750w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/f162d4f2-5b4b-11eb-b826-d3d084748d03.jpg 990w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                width="870"
                height="312"
                alt="Newsletters"
                ></a></figure><div class="media-body"><h3 class="media-heading">Sign up today!</h3><p>Get our newsletters delivered right to your inbox.</p><a href="/sun_prairie_star/newsletters/">
                <button type="button" class="btn btn-danger  ">SUBSCRIBE NOW!</button>
            </a></div>
</article></section></div><div id="tncms-block-1013436" class="tncms-block"><div class="s2nPlayer k-ddCyvBVe" data-type="float"></div><script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=ddCyvBVe&amp;cid=11196&amp;offsetx=0&amp;offsety=100&amp;floatwidth=400&amp;floatposition=bottom-left" data-type="s2nScript"></script></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-882716" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-882716" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-882716');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-885167" class="tncms-block"><p id="classifieds"> </p></div><div id="tncms-block-885164" class="tncms-block"></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-882680" class="tncms-block padding-bottom footer-logo"><div id="site-logo-882680" class="site-logo-container text-left" ><div class="logo-middle">
            <a target="_blank" rel="noopener" href="https://adamspg.com/markets/#wisconsin" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ac576a42-6882-11ea-a39f-0b638ca0015c.png?resize=200%2C113" 
            srcset="https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ac576a42-6882-11ea-a39f-0b638ca0015c.png?resize=150%2C85 150w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ac576a42-6882-11ea-a39f-0b638ca0015c.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ac576a42-6882-11ea-a39f-0b638ca0015c.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/hngnews.com/content/tncms/custom/image/ac576a42-6882-11ea-a39f-0b638ca0015c.png 300w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="300"
            height="169"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-884054" class="tncms-block social-links padding-top padding-bottom"><div id="follow-links-884054" class="follow-links display-small default">
    
    <section id="block-884054" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li class="fb">
                <a href="https://www.facebook.com/SunPrairieStar/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li class="tw">
                <a href="https://twitter.com/sunprairiestar" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.hngnews.com",
  "sameAs" : ["https://www.facebook.com/SunPrairieStar/","https://twitter.com/sunprairiestar"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-882688" class="tncms-block"><section id="block-882688" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-882688 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-home"  href="/sun_prairie_star/"  tabindex="0" >
                    <span class="nav-label ">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/sun_prairie_star/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sun_prairie_star/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/sun_prairie_star/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-community"  href="/sun_prairie_star/community/"  tabindex="0" >
                    <span class="nav-label ">Community</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/sun_prairie_star/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds/"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-videos-photo-galleries"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Videos & Photo Galleries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features/"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-882687" class="tncms-block"><section id="block-882687" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-882687 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-contact-us"  href="/sun_prairie_star/site/sun_prairie_contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/advertise/"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=HNGNEWSV&amp;publisher_url:hngnews.com/sun_prairie_star#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-forms"  href="/sun_prairie_star/site/forms/"  tabindex="0" >
                    <span class="nav-label ">Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-privacy-policy"  href="/privacy_policy/"  tabindex="0" >
                    <span class="nav-label ">Privacy Policy</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-882689" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-882689"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">hngnews.com</a>, 804 Liberty Blvd Suite 209 Sun Prairie, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-882690" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-882690" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-882690');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("3dd314c2-f011-11ec-89e6-c7b5d0873c83")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc15091.add('act', dmpData);_cc15091.bcp();
            });
        });
    
    </script>
    
    
<div id="access-offers-modal"  class=" access-offers-wrapper access-modal access-offers-modal">
        <div class="modal fade" data-backdrop="static" data-keyboard="false">
            <div class="modal-dialog offer-tab">
                <!-- OFFERS TAB -->
                <div id="modal-offers-tab" class="modal-content primary-tab hide" data-active-class="offer-tab">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>   
                        <h3 class="offer-group-title text-center"></h3>
                    </div>
                    <div class="modal-body">

                        <template class="template promo-error-template">
                            <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                            <div class="promotion-service subscription-service panel panel-default">
                                <h4 class="method-featured"></h4>
                                <h3 class="method-header"></h3>
                                <div class="method-image"></div>
                                <div class="offer-details">
                                    <p class="offer-rate"></p>
                                    <p class="offer-limits"></p>
                                    <p class="offer-cycle"></p>
                                    <p class="offer-savings"></p>
                                    <p class="offer-cancel"></p>
                                </div>

                                <div class="method-footer">
                                    <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                </div>

                            </div>
                        </template>

                        <div id="access-modal-description" class="text-center"></div>
                        <div class="access-login col-sm-8 col-sm-push-2"><div class="not-logged-in">
                                <div id="offers-modal-user-links" class="padding-bottom text-center">
    <a class="btn btn-primary btn-lg" href="https://www.hngnews.com/users/login/?referer_url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">Log In</a>
    <a class="btn btn-primary btn-lg" href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.hngnews.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.hngnews.com%252Fsun_prairie_star%252Fopinion%252Fcolumns%252Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">Register</a></div>
                            </div>
                            
                            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="https://www.hngnews.com/users/login/?referer_url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">Switch accounts</a></div>
    </div>

                        </div>
                        <div class="clearfix"></div>
                        
                        <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output access-methods-list" data-referer="https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">
                            <div class="text-center">
                                <i class="fas tnt-spinner tnt-spin" style="font-size:64px;"></i>
                            </div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>                
            
                <!-- SIGNUP TAB -->
                <div id="user-modal-tab-signup" class="modal-content hide" >
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Sign Up</h3>
                    </div>
                    <div class="modal-body"><div class="user-register-blox">

                <form id="user-register-form" class="user-login-form" role="form" method="post" action="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.hngnews.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.hngnews.com%252Fsun_prairie_star%252Fopinion%252Fcolumns%252Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"><input name="referer_url" type="hidden" value="/"><fieldset><div class="form-group">
                                <label for="input-username" class="control-label hide">
                                    <span class="text-danger">*</span> Username (Optional)
                                </label>
                                <div class="input-container">
                                    <input id="input-username" class="form-control" type="text" name="screen_name" value="" data-check-url="https://www.hngnews.com/users/check/" placeholder="Username (Optional)" data-toggle="tooltip" data-placement="top" title=" This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!">
                                    <span class="sr-only"> This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!</span>
                                </div>
                            </div><div class="form-group">
                            <label for="input-email" class="control-label hide"><span class="text-danger">*</span> Email Address</label>
                            <div class="input-container">
                                <input id="input-email" class="form-control" type="email" name="email" value="" placeholder="Email Address" data-toggle="tooltip" data-placement="top" title="Your e-mail address will be used to confirm your account. We won't share it with anyone else." required>
                                <span class="sr-only">Your e-mail address will be used to confirm your account. We won't share it with anyone else.</span>
                            </div>
                        </div>

                        <div class="form-group">
                                <label for="input-password" class="control-label hide"><span class="text-danger">*</span> Password</label>
                                <div class="input-container">
                                    <input id="input-password" class="form-control" type="password" name="password" autocomplete="off" placeholder="Password" data-toggle="tooltip" data-placement="top" title="Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address." required>
                                    <span class="sr-only">Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address.</span>
                                </div>
                            </div>

                            <div class="form-group">
                                <label for="input-confirm-password" class="control-label hide"><span class="text-danger">*</span> Confirm Password</label>
                                <div class="input-container">
                                    <input id="input-confirm-password" class="form-control" type="password" name="password_verify" autocomplete="off" placeholder="Confirm Password" data-toggle="tooltip" data-placement="top" title="Confirm your password." required>
                                    <span class="sr-only">Confirm your password.</span>
                                </div>
                            </div></fieldset>

                    

                    

                    <fieldset>
                                <div class="form-group mailing-lists">
                                    <label class="control-label">Join our mailing lists</label>
                                    <div class="input-container"><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="84248dd2-a2ed-11e2-9e97-001a4bcf6878" checked> News Updates<span class="help-block"><p>Would you like to receive our daily news? <strong>Signup today!</strong></p></span></label>
                                            </div></div>
                                </div>
                            </fieldset>
                        <fieldset>
                            <div class="form-group">
                                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                                <div class="input-container text-center">
                                    <div id="tn-vk-modal-signup" class="tn-vk-container"></div>
                                </div>
                            </div>
                        </fieldset><fieldset>
                        <div class="user-register-submit form-group">
                            <div class="input-container text-center">
                                <button type="submit" class="btn btn-lg btn-primary">Create Account</button>
                            </div>
                        </div>
                    </fieldset></form><div class="user-login-or-container">
                                <span class="user-login-or text-muted">or</span>
                            </div>
                            <p class="text-center">Sign up with</p><div class="user-login-fed-auth">
    <form role="form" method="post" action="https://www.hngnews.com/users/login/"><input type="hidden" name="referer_url" value="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"><button type="submit" name="username" value="provider:Newzware" class="btn btn-block btn-lg btn-Newzware">
                <span class="far tnt-circle"></span> Newzware</button></form>
</div></div>
    <script>
        window.tntSignup = document.createEvent('Event');
        tntSignup.initEvent('tnt-signup',true,true,{});
    
        var signupVkSetup = false,
            signupVkLoad = false,
            signupVkCallback = function() {
                signupVkLoad = true;
            };
        
        jQuery(document).ready(function($){
            $('#user-register-form input').each(function(){
                if( $(this).attr('data-mask') && $(this).data('mask') !== '' ){
                    $(this).mask( $(this).data('mask') );
                }
            });
    
            if( $('#input-smslist-phone').length > 0 && $('#input-phone').length > 0 ){
                $('#input-phone').change(function(){
                    $('#input-smslist-phone').val( $(this).val() );
                });
            }

            document.getElementById('user-register-form').addEventListener('click', function(e) {
                if (e.target.matches('.mailing-lists-select-all')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = true;
                    }
                } else if (e.target.matches('.mailing-lists-select-none')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = false;
                    }
                }
            });
            
            $('#user-register-form').validate({
                onkeyup: false,
                errorPlacement: function(error, element){
                    error.appendTo( element.parents('.form-group').find('.input-container') );
                },
                errorClass: 'has-error text-danger',
                validClass: 'has-success text-success',
                highlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                },
                unhighlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                },
                rules: {
                    phone: {
                        required: function(element){
                            return $('input[name="smslist_lists[]"]').is(':checked');
                        }
                    },
                    screen_name: {
                        required: true,
                        remote_username: __tnt.scrubUrl($('#input-username').data('check-url'))
                    },
                    
                    password_verify: {
                        equalTo: '#input-password'
                    }
                },
                messages: {
                    
                    password_verify: {
                        equalTo: "The password you entered doesn't match."
                    }
                }, submitHandler: function(form) {
                        $('#user-register-form button').prop('disabled', true);$('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc15091.add('act', mailListData);_cc15091.bcp();});//form.submit();
                    }});
    
            $.validator.addMethod("first_last_names", function(value, element) {
                return this.optional( element ) || /^[a-z][- '.,a-z]+$/i.test( value );
            }, 'Names must start with a letter and can only contain valid characters.');
        });
    </script></div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" id="user-modal-login-toggle">Have an account? Log In</a>
                        </div>
                    </div>
                </div>

                <!-- SIGNUP SUCCESS VERIFICATION -->
                <div id="user-modal-tab-signup-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p id="user-modal-signup-success-check" class="text-center"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center"><strong>Thank you <span class="username"></span></strong>.</p>
                                <p class="text-center">Your account has been registered, and you are now logged in.</p>
                                
                                <p class="text-center">Check your email for details.</p>
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-primary btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>

                <!-- LOGIN TAB -->
                <div id="user-modal-tab-login" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 id="user-modal-login-heading" class="text-center">Log In</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-login-tab" class=""><div class="user-login-blox"><form id="access-modal-login-form" class="user-login-form" role="form" method="post" action="https://www.hngnews.com/users/login/">
                <div class="alert alert-danger critical-error hide">
                    <p>Invalid password or account does not exist</p>
                </div><input type="hidden" name="referer_url" value="https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"><div class="user-login-username form-group">
                    <label for="user-username" class="control-label hide">Email Address</label>
                    <div class="input-container">
                        <input id="user-username" class="form-control" name="username" type="text" value="" placeholder="Email Address" required>
                    </div>
                </div>
                
                <div class="user-login-password form-group">
                    <label for="user-password" class="control-label hide">Password</label><div class="input-group">
        <input id="user-password" class="form-control" name="password" type="password" autocomplete="off" required  placeholder="Password">
        <div id="user-password-toggle" class="input-group-addon password-toggle" title="Toggle password visibility">
            <i class="fas tnt-eye"></i>
        </div>
    </div></div>
                
                <div class="user-login-remember form-group row">
                    <div class="input-container col-xs-6">
                    </div>
                    <div class="col-xs-6 text-right forgot-wrapper">
                        <a id="open-modal-forgot" class="" href="https://www.hngnews.com/users/forgot/?referer_url=https%253A%252F%252Fwww.hngnews.com%252Fsun_prairie_star%252Fopinion%252Fcolumns%252Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">
                           Forgot your password?
                        </a>
                    </div>
                </div>
                
                <div class="user-login-submit form-group">
                    <div class="input-container text-center">
                        <button type="submit" class="btn btn-lg btn-primary">Log In</button>
                    </div>
                </div>
                
                <div class="text-center form-group">
                    <a id="open-modal-instant-login" class="btn btn-sm btn-default btn-instant-login" href="https://www.hngnews.com/users/instant-login/?referer_url=https%253A%252F%252Fwww.hngnews.com%252Fsun_prairie_star%252Fopinion%252Fcolumns%252Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">
                        Email me a log in link
                    </a>
                </div>

                
            </form><div class="user-login-or-container">
                        <span class="user-login-or text-muted">or</span>
                    </div>
                    <p class="text-center">Sign in with</p><div class="user-login-fed-auth">
    <form role="form" method="post" action="https://www.hngnews.com/users/login/"><input type="hidden" name="referer_url" value="https://www.hngnews.com/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html"><button type="submit" name="username" value="provider:Newzware" class="btn btn-block btn-lg btn-Newzware">
                <span class="far tnt-circle"></span> Newzware</button></form>
</div></div></div>

                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" class="" id="user-modal-signup-toggle">Need an account? Sign Up</a>
                        </div>
                    </div>
                </div>
                
                <!-- FORGOT TAB -->
                <div id="user-modal-tab-forgot" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                        
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Reset Password</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12">
                        <p class="">Submitting this form below will send a message to your email with a link to change your password.</p>

    <form id="user-modal-forgot-form" class="form-horizontal" role="form" method="post" action="https://www.hngnews.com/users/forgot/">
        <input type="hidden" name="referer_url" value="https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">
        <div class="user-login-username form-group">
            <label for="user-username" class="sr-only">Email or Screen Name</label>
            <div class="col-xs-12">
                <input id="forgot-username" class="form-control" name="username" type="text" placeholder="Email or Screen Name" value="" required>
            </div>
        </div>
        
            <fieldset>
                <div class="form-group">
                    <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                    <div class="input-container text-center">
                        <div id="tn-vk-modal-forgot" class="tn-vk-container"></div>
                    </div>
                </div>
            </fieldset><div class="user-login-submit form-group">
            <div class="text-center">
                <button type="submit" class="btn btn-primary">Reset Password</button> 
            </div>
        </div>
        
    </form></div>
                    </div>
                </div>
                
                <div id="user-modal-tab-forgot-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Forgot Password</h3>
                    </div>
                    
                    <div class="modal-body">
                        <p>An email message containing instructions on how to reset your password has been sent to the e-mail address listed on your account.</p>
                    </div>
                
                </div>
                
                <!-- INSTANT LOG-IN TAB -->
                <div id="user-modal-tab-instant-login" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                        
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Email me a log in link</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12">
                        <form class="form-horizontal" role="form" method="post" action="https://www.hngnews.com/users/instant-login/">
    <div class="form-group">
        <div class="col-xs-12">
            <label for="instant-login-email" class="sr-only">Account Email</label>
            <input id="instant-login-email" class="form-control" name="email" type="email" value="" required placeholder="Account Email">
        </div>
    </div>
    <div class="form-group">
       <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
        <div class="input-container text-center">
            <div id="tn-vk-modal-instant-login" class="tn-vk-container"></div>
        </div>
    </div>
    <div class="user-login-link-submit form-group">
        <div class="text-center">
            <button type="submit" class="btn btn-primary">Send Email</button> 
        </div>
    </div>
</form></div>
                    </div>
                </div>

                <!-- PURCHASE TAB -->
                <div id="user-modal-tab-purchase" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 class="text-center">Purchase Access</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12 purchase-form-wrapper"><div id="user-purchase-wrapper" class="col-xs-12">
        
        <div id="user-purchase-rate">
            <template>
                <div data-service-id="" data-rate-id="">
                    <div class="service-rate">
                        <div class="row">
                            <div class="rate-info alert alert-info col-xs-12">
                                <div class="service-basics">
                                    <h4 class="rate-name"></h4>
                                    <p class="rate-price"></p>
                                </div>
                                <div class="service-details hide">
                                    <p class="service-description"></p>
                                    <a class="service-link" href="">See More Offers</a>
                                </div>
                                <div class="rate-info-expander">
                                    <span class="collapsed">details</span>
                                    <span class="expanded hide">close</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </template>
            <div class="subscribe-form-purchase-rate output"></div>
        </div>
        
        
    <div class="row">
        <div class="alert alert-warning alert-dismissible fade" role="alert" id="form-error-super-purchase" hidden>
            <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
            <div class="error-message"></div>
        </div>
    </div>

    <form id="form-super-purchase" class="form-horizontal" role="form" action="/tncms/subscription/buy/" method="post" onSubmit="submitPaymentFormSpreedly(); return false">
        <input type="hidden" name="referrer_url" value="/sun_prairie_star/opinion/columns/article_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html" />
        <input type="hidden" name="service_id" value="" />
        <input type="hidden" name="rate_name" value="" />
        <input type="hidden" name="rate_id" value="" />
        <input type="hidden" name="rate_price" value="" />
        <input type="hidden" name="tnpay-token" id="tnpay-token-super-purchase">

        
            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="https://www.hngnews.com/users/login/?referer_url=https%3A%2F%2Fwww.hngnews.com%2Fsun_prairie_star%2Fopinion%2Fcolumns%2Farticle_3dd314c2-f011-11ec-89e6-c7b5d0873c83.html">Switch accounts</a></div>
    </div>

            
            <p class="secure-notice text-center"><span class="fas tnt-lock tnt-fw"></span> Secure &amp; Encrypted</p>
            
            <fieldset id="form-signup-super-purchase" class="col-xs-12 not-logged-in">
                <legend>What's your e-mail address?</legend>
                <div class="form-group">
                    <label for="email" class="control-label sr-only">E-mail</label>
                    <input type="email" name="email" class="form-control" placeholder="E-mail" required />
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-xs-6">
                            <label for="password" class="sr-only">Password</label>
                            <input type="password" name="password" class="form-control" placeholder="Password" required />
                        </div>
                        <div class="col-xs-6">
                            <label for="password_verify" class="sr-only">Confirm</label>
                            <input type="password" name="password_verify" class="form-control" placeholder="Confirm password" />
                        </div>
                    </div>
                </div>
            </fieldset>
        
      
        

        <fieldset id="form-location-super-purchase" class="col-xs-12 delivery-location-required" hidden>
            <legend>What's your delivery address?</legend>
            
            
            <div class="form-group">
                <label for="address" class="control-label sr-only">Address</label>
                <input type="text" name="address" class="form-control" placeholder="Address" />
            </div>

            <div class="form-group">
                <label for="municipality" class="control-label sr-only">City</label>
                <input type="text" name="municipality" class="form-control" placeholder="City" />
            </div>

            <div class="form-group">
                <div class="row">
                    <div class="col-xs-7 col-md-4">
                        <label class="control-label sr-only" for="region">State</label>
                        <select class="form-control" name="region" placeholder="State"><option value="AL" >Alabama</option><option value="AK" >Alaska</option><option value="AZ" >Arizona</option><option value="AR" >Arkansas</option><option value="CA" >California</option><option value="CO" >Colorado</option><option value="CT" >Connecticut</option><option value="DE" >Delaware</option><option value="FL" >Florida</option><option value="GA" >Georgia</option><option value="HI" >Hawaii</option><option value="ID" >Idaho</option><option value="IL" >Illinois</option><option value="IN" >Indiana</option><option value="IA" >Iowa</option><option value="KS" >Kansas</option><option value="KY" >Kentucky</option><option value="LA" >Louisiana</option><option value="ME" >Maine</option><option value="MD" >Maryland</option><option value="MA" >Massachusetts</option><option value="MI" >Michigan</option><option value="MN" >Minnesota</option><option value="MS" >Mississippi</option><option value="MO" >Missouri</option><option value="MT" >Montana</option><option value="NE" >Nebraska</option><option value="NV" >Nevada</option><option value="NH" >New Hampshire</option><option value="NJ" >New Jersey</option><option value="NM" >New Mexico</option><option value="NY" >New York</option><option value="NC" >North Carolina</option><option value="ND" >North Dakota</option><option value="OH" >Ohio</option><option value="OK" >Oklahoma</option><option value="OR" >Oregon</option><option value="PA" >Pennsylvania</option><option value="RI" >Rhode Island</option><option value="SC" >South Carolina</option><option value="SD" >South Dakota</option><option value="TN" >Tennessee</option><option value="TX" >Texas</option><option value="UT" >Utah</option><option value="VT" >Vermont</option><option value="VA" >Virginia</option><option value="WA" >Washington</option><option value="DC" >Washington D.C.</option><option value="WV" >West Virginia</option><option value="WI" selected>Wisconsin</option><option value="WY" >Wyoming</option><option value="PR" >Puerto Rico</option><option value="VI" >US Virgin Islands</option><option value="AA" >Armed Forces Americas</option><option value="AP" >Armed Forces Pacific</option><option value="AE" >Armed Forces Europe</option><option value="MP" >Northern Mariana Islands</option><option value="MH" >Marshall Islands</option><option value="AS" >American Samoa</option><option value="FM" >Federated States of Micronesia</option><option value="GU" >Guam</option><option value="PW" >Palau</option><option value="AB" >Alberta, Canada</option><option value="BC" >British Columbia, Canada</option><option value="MB" >Manitoba, Canada</option><option value="NB" >New Brunswick, Canada</option><option value="NL" >Newfoundland, Canada</option><option value="NS" >Nova Scotia, Canada</option><option value="NT" >Northwest Territories, Canada</option><option value="NU" >Nunavut, Canada</option><option value="ON" >Ontario, Canada</option><option value="PE" >Prince Edward Island, Canada</option><option value="QC" >Quebec, Canada</option><option value="SK" >Saskatchewan, Canada</option><option value="YT" >Yukon Territory, Canada</option></select>
                    </div>
                    <div class="col-xs-5 col-md-3">
                        <label for="postal_code" class="control-label sr-only">Zip Code</label>
                        <input type="text" name="postal_code" class="form-control" placeholder="Zip Code"/>
                    </div>
                </div>
            </div>
            
            <div class="form-group">
                <div class="row">
                    <div class="col-xs-7">
                        <label for="country" class="control-label sr-only">Country</label>
                        <div class="input-container">
                            <select id="select-country-super-purchase" name="country" class="form-control"><option value="US" selected>United States of America</option><option value="VI" >US Virgin Islands</option><option value="UM" >United States Minor Outlying Islands</option><option value="CA" >Canada</option><option value="MX" >Mexico, United Mexican States</option><option value="BS" >Bahamas, Commonwealth of the</option><option value="CU" >Cuba, Republic of</option><option value="DO" >Dominican Republic</option><option value="HT" >Haiti, Republic of</option><option value="JM" >Jamaica</option><option value="AF" >Afghanistan</option><option value="AL" >Albania, People's Socialist Republic of</option><option value="DZ" >Algeria, People's Democratic Republic of</option><option value="AS" >American Samoa</option><option value="AD" >Andorra, Principality of</option><option value="AO" >Angola, Republic of</option><option value="AI" >Anguilla</option><option value="AQ" >Antarctica (the territory South of 60 deg S)</option><option value="AG" >Antigua and Barbuda</option><option value="AR" >Argentina, Argentine Republic</option><option value="AM" >Armenia</option><option value="AW" >Aruba</option><option value="AU" >Australia, Commonwealth of</option><option value="AT" >Austria, Republic of</option><option value="AZ" >Azerbaijan, Republic of</option><option value="BH" >Bahrain, Kingdom of</option><option value="BD" >Bangladesh, People's Republic of</option><option value="BB" >Barbados</option><option value="BY" >Belarus</option><option value="BE" >Belgium, Kingdom of</option><option value="BZ" >Belize</option><option value="BJ" >Benin, People's Republic of</option><option value="BM" >Bermuda</option><option value="BT" >Bhutan, Kingdom of</option><option value="BO" >Bolivia, Republic of</option><option value="BA" >Bosnia and Herzegovina</option><option value="BW" >Botswana, Republic of</option><option value="BV" >Bouvet Island (Bouvetoya)</option><option value="BR" >Brazil, Federative Republic of</option><option value="IO" >British Indian Ocean Territory (Chagos Archipelago)</option><option value="VG" >British Virgin Islands</option><option value="BN" >Brunei Darussalam</option><option value="BG" >Bulgaria, People's Republic of</option><option value="BF" >Burkina Faso</option><option value="BI" >Burundi, Republic of</option><option value="KH" >Cambodia, Kingdom of</option><option value="CM" >Cameroon, United Republic of</option><option value="CV" >Cape Verde, Republic of</option><option value="KY" >Cayman Islands</option><option value="CF" >Central African Republic</option><option value="TD" >Chad, Republic of</option><option value="CL" >Chile, Republic of</option><option value="CN" >China, People's Republic of</option><option value="CX" >Christmas Island</option><option value="CC" >Cocos (Keeling) Islands</option><option value="CO" >Colombia, Republic of</option><option value="KM" >Comoros, Union of the</option><option value="CD" >Congo, Democratic Republic of</option><option value="CG" >Congo, People's Republic of</option><option value="CK" >Cook Islands</option><option value="CR" >Costa Rica, Republic of</option><option value="CI" >Cote D'Ivoire, Ivory Coast, Republic of the</option><option value="CY" >Cyprus, Republic of</option><option value="CZ" >Czech Republic</option><option value="DK" >Denmark, Kingdom of</option><option value="DJ" >Djibouti, Republic of</option><option value="DM" >Dominica, Commonwealth of</option><option value="EC" >Ecuador, Republic of</option><option value="EG" >Egypt, Arab Republic of</option><option value="SV" >El Salvador, Republic of</option><option value="GQ" >Equatorial Guinea, Republic of</option><option value="ER" >Eritrea</option><option value="EE" >Estonia</option><option value="ET" >Ethiopia</option><option value="FO" >Faeroe Islands</option><option value="FK" >Falkland Islands (Malvinas)</option><option value="FJ" >Fiji, Republic of the Fiji Islands</option><option value="FI" >Finland, Republic of</option><option value="FR" >France, French Republic</option><option value="GF" >French Guiana</option><option value="PF" >French Polynesia</option><option value="TF" >French Southern Territories</option><option value="GA" >Gabon, Gabonese Republic</option><option value="GM" >Gambia, Republic of the</option><option value="GE" >Georgia</option><option value="DE" >Germany</option><option value="GH" >Ghana, Republic of</option><option value="GI" >Gibraltar</option><option value="GR" >Greece, Hellenic Republic</option><option value="GL" >Greenland</option><option value="GD" >Grenada</option><option value="GP" >Guadaloupe</option><option value="GU" >Guam</option><option value="GT" >Guatemala, Republic of</option><option value="GN" >Guinea, Revolutionary
People's Rep'c of</option><option value="GW" >Guinea-Bissau, Republic of</option><option value="GY" >Guyana, Republic of</option><option value="HM" >Heard and McDonald Islands</option><option value="VA" >Holy See (Vatican City State)</option><option value="HN" >Honduras, Republic of</option><option value="HK" >Hong Kong, Special Administrative Region of China</option><option value="HR" >Hrvatska (Croatia)</option><option value="HU" >Hungary, Hungarian People's Republic</option><option value="IS" >Iceland, Republic of</option><option value="IN" >India, Republic of</option><option value="ID" >Indonesia, Republic of</option><option value="IR" >Iran, Islamic Republic of</option><option value="IQ" >Iraq, Republic of</option><option value="IE" >Ireland</option><option value="IL" >Israel, State of</option><option value="IT" >Italy, Italian Republic</option><option value="JP" >Japan</option><option value="JO" >Jordan, Hashemite Kingdom of</option><option value="KZ" >Kazakhstan, Republic of</option><option value="KE" >Kenya, Republic of</option><option value="KI" >Kiribati, Republic of</option><option value="KP" >Korea, Democratic People's Republic of</option><option value="KR" >Korea, Republic of</option><option value="KW" >Kuwait, State of</option><option value="KG" >Kyrgyz Republic</option><option value="LA" >Lao People's Democratic Republic</option><option value="LV" >Latvia</option><option value="LB" >Lebanon, Lebanese Republic</option><option value="LS" >Lesotho, Kingdom of</option><option value="LR" >Liberia, Republic of</option><option value="LY" >Libyan Arab Jamahiriya</option><option value="LI" >Liechtenstein, Principality of</option><option value="LT" >Lithuania</option><option value="LU" >Luxembourg, Grand Duchy of</option><option value="MO" >Macao, Special Administrative Region of China</option><option value="MK" >Macedonia, the former Yugoslav Republic of</option><option value="MG" >Madagascar, Republic of</option><option value="MW" >Malawi, Republic of</option><option value="MY" >Malaysia</option><option value="MV" >Maldives, Republic of</option><option value="ML" >Mali, Republic of</option><option value="MT" >Malta, Republic of</option><option value="MH" >Marshall Islands</option><option value="MQ" >Martinique</option><option value="MR" >Mauritania, Islamic Republic of</option><option value="MU" >Mauritius</option><option value="YT" >Mayotte</option><option value="FM" >Micronesia, Federated States of</option><option value="MD" >Moldova, Republic of</option><option value="MC" >Monaco, Principality of</option><option value="MN" >Mongolia, Mongolian People's Republic</option><option value="MS" >Montserrat</option><option value="MA" >Morocco, Kingdom of</option><option value="MZ" >Mozambique, People's Republic of</option><option value="MM" >Myanmar</option><option value="NA" >Namibia</option><option value="NR" >Nauru, Republic of</option><option value="NP" >Nepal, Kingdom of</option><option value="AN" >Netherlands Antilles</option><option value="NL" >Netherlands, Kingdom of the</option><option value="NC" >New Caledonia</option><option value="NZ" >New Zealand</option><option value="NI" >Nicaragua, Republic of</option><option value="NE" >Niger, Republic of the</option><option value="NG" >Nigeria, Federal Republic of</option><option value="NU" >Niue, Republic of</option><option value="NF" >Norfolk Island</option><option value="MP" >Northern Mariana Islands</option><option value="NO" >Norway, Kingdom of</option><option value="OM" >Oman, Sultanate of</option><option value="PK" >Pakistan, Islamic Republic of</option><option value="PW" >Palau</option><option value="PS" >Palestinian Territory, Occupied</option><option value="PA" >Panama, Republic of</option><option value="PG" >Papua New Guinea</option><option value="PY" >Paraguay, Republic of</option><option value="PE" >Peru, Republic of</option><option value="PH" >Philippines, Republic of the</option><option value="PN" >Pitcairn Island</option><option value="PL" >Poland, Polish People's Republic</option><option value="PT" >Portugal, Portuguese Republic</option><option value="PR" >Puerto Rico</option><option value="QA" >Qatar, State of</option><option value="RE" >Reunion</option><option value="RO" >Romania, Socialist Republic of</option><option value="RU" >Russian Federation</option><option value="RW" >Rwanda, Rwandese Republic</option><option value="WS" >Samoa, Independent State of</option><option value="SM" >San Marino, Republic of</option><option value="ST" >Sao Tome and Principe, Democratic Republic of</option><option value="SA" >Saudi Arabia, Kingdom of</option><option value="SN" >Senegal, Republic of</option><option value="CS" >Serbia and Montenegro</option><option value="SC" >Seychelles, Republic of</option><option value="SL" >Sierra Leone, Republic of</option><option value="SG" >Singapore, Republic of</option><option value="SK" >Slovakia (Slovak Republic)</option><option value="SI" >Slovenia</option><option value="SB" >Solomon Islands</option><option value="SO" >Somalia, Somali Republic</option><option value="ZA" >South Africa, Republic of</option><option value="GS" >South Georgia and the South Sandwich Islands</option><option value="ES" >Spain, Spanish State</option><option value="LK" >Sri Lanka, Democratic Socialist Republic of</option><option value="SH" >St. Helena</option><option value="KN" >St. Kitts and Nevis</option><option value="LC" >St. Lucia</option><option value="PM" >St. Pierre and Miquelon</option><option value="VC" >St. Vincent and the Grenadines</option><option value="SD" >Sudan, Democratic Republic of the</option><option value="SR" >Suriname, Republic of</option><option value="SJ" >Svalbard & Jan Mayen Islands</option><option value="SZ" >Swaziland, Kingdom of</option><option value="SE" >Sweden, Kingdom of</option><option value="CH" >Switzerland, Swiss Confederation</option><option value="SY" >Syrian Arab Republic</option><option value="TW" >Taiwan, Province of China</option><option value="TJ" >Tajikistan</option><option value="TZ" >Tanzania, United Republic of</option><option value="TH" >Thailand, Kingdom of</option><option value="TL" >Timor-Leste, Democratic Republic of</option><option value="TG" >Togo, Togolese Republic</option><option value="TK" >Tokelau (Tokelau Islands)</option><option value="TO" >Tonga, Kingdom of</option><option value="TT" >Trinidad and Tobago, Republic of</option><option value="TN" >Tunisia, Republic of</option><option value="TR" >Turkey, Republic of</option><option value="TM" >Turkmenistan</option><option value="TC" >Turks and Caicos Islands</option><option value="TV" >Tuvalu</option><option value="UG" >Uganda, Republic of</option><option value="UA" >Ukraine</option><option value="AE" >United Arab Emirates</option><option value="GB" >United Kingdom of Great Britain & N. Ireland</option><option value="UY" >Uruguay, Eastern Republic of</option><option value="UZ" >Uzbekistan</option><option value="VU" >Vanuatu</option><option value="VE" >Venezuela, Bolivarian Republic of</option><option value="VN" >Viet Nam, Socialist Republic of</option><option value="WF" >Wallis and Futuna Islands</option><option value="EH" >Western Sahara</option><option value="YE" >Yemen</option><option value="ZM" >Zambia, Republic of</option><option value="ZW" >Zimbabwe</option></select>
                        </div>
                    </div>
                    
                     <div class="col-xs-5">
                        <label for="phone" class="control-label sr-only">Phone</label>
                        <input type="tel" name="phone" class="form-control" placeholder="Phone number" />
                    </div>
                    
                </div>
            </div>
        </fieldset>

        <fieldset class="col-xs-12">
            <legend>How would you like to pay?</legend>

            <div class="form-group">
                <label for="tnpay-name" class="sr-only">Name</label>
                <input type="text" id="tnpay-name-super-purchase" class="form-control" name="tnpay-name" placeholder="Name on card" required>
            </div>

            <div class="form-group">
                <label class="sr-only">Credit Card</label>
                <div id="spreedly-number-super-purchase" class="form-control"></div>
            </div>

            <div class="form-group">
                <div class="col-xs-12 col-md-6">
                    <div class="form-group">
                        <div class="row">
                            <div class="col-xs-6">
                                <label>CVV</label>
                                <div id="spreedly-cvv-super-purchase" class="form-control"></div>
                            </div>
                            <div class="col-xs-6">
                                <label>Zip Code</label>
                                <input type="text" id="tnpay-zip-super-purchase" class="form-control" name="postal_code" placeholder="Zipcode" required>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div class="col-xs-12 col-md-5 col-md-offset-1">
                    <div class="form-group">
                        <label class="control-label" for="tnpay-month">Expiration</label>
                        <div class="row">
                            <div class="col-xs-6">
                                <select id="tnpay-month-super-purchase" class="form-control" name="tnpay-month"><option value="1" >Jan</option><option value="2" >Feb</option><option value="3" >Mar</option><option value="4" >Apr</option><option value="5" >May</option><option value="6" >Jun</option><option value="7" selected>Jul</option><option value="8" >Aug</option><option value="9" >Sep</option><option value="10" >Oct</option><option value="11" >Nov</option><option value="12" >Dec</option></select>
                            </div>
                            <div class="col-xs-6">
                                <select id="tnpay-year-super-purchase" class="form-control" name="tnpay-year"><option value="2022" selected>2022</option><option value="2023" >2023</option><option value="2024" >2024</option><option value="2025" >2025</option><option value="2026" >2026</option><option value="2027" >2027</option><option value="2028" >2028</option><option value="2029" >2029</option><option value="2030" >2030</option><option value="2031" >2031</option><option value="2032" >2032</option></select>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="form-group tn-tos-group">
                <label><input id="tn-tos-super-purchase" type="checkbox" name="tos_confirm" /> <span class="tn-tos-agree">I Agree to the Subscription <a class="tos-link" href="">Terms of Use.</a></span><br/>
                <small class="service-renews" hidden>This service will be automatically renewed and your credit card billed once it nears expiration</small></label>
            </div>

            
            <div class="form-group text-center">
                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                <div class="input-container">
                    <div id="tn-vk-super-purchase" class="tn-vk-container"></div>
                </div>
            </div></fieldset>

        <div class="form-group text-center">
            <input type="submit" class="btn btn-primary" id="form-submit-super-purchase" value="Pay Now" disabled>
        </div>

        <p class="secure-notice text-center">Secure transaction. Cancel anytime.</p>
    </form>

   
    </div>
    
</div>
                    </div>
                </div>
                
                <!-- PURCHASE SUCCESS -->
                <div id="user-modal-tab-purchase-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="purchase-success-checkmark text-center"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center"><strong>Thank you<span class="username"></span></strong>.</p>
                                <p class="text-center">Your purchase was successful, and you are now logged in.</p>
                                
                            </div>
                            
                            <div class="col-xs-12" id="modal-purchase-receipt">
                                <template>
                                    <h4 class="service-name"></h4>
                                    <div class="table-responsive">
                                        <table class="table">
                                            <tbody>
                                                <tr>
                                                    <td class="text-muted">Rate:</td>
                                                    <td class="service-rate"></td>
                                                </tr>
                                                <tr>
                                                    <td class="text-muted">Begins:</td><td class="service-start"></td>
                                                </tr>
                                                <tr>
                                                        <td class="text-muted">Ends:</td>
                                                        <td class="service-end"></td>
                                                    </tr>
                                                
                                                <tr>
                                                    <td class="text-muted">Transaction ID:</td>
                                                    <td class="transaction-id"></td>
                                                </tr>
                                            </tbody>
                                        </table>
                                    </div>
                                </template>
                            
                                <div class="modal-receipt-output"></div>
                            
                                <p class="text-center">A receipt was sent to your email.</p>
                            
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        
                        <a href="javascript:void(0)" class="btn btn-danger btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                        
                    </div>
                </div>
                
                <!-- SPINNER TAB -->
                <div id="modal-spinner-tab" class="modal-content hide">
                    <div class="modal-body row text-center">
                        <i class="fas tnt-spinner tnt-spin" style="font-size:64px;"></i>
                    </div>
                </div>

            </div>
        </div>
    </div>
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["sun_prairie_star/opinion/columns"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.google.survey.f62819b485e5f0a32cee78210d157aca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.3.1.f98080aea53841a1aed37f0ee0c16322.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.3.1.f1d4316608d71880756ca7cad8752a2a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.74696fd3bd1a983d88459a7e6df0312d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.wall.5914400fc9566ebb3e86498f120bae30.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.4.0.offers.ce99a025e004dd6512664d2d82e4273a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.f4d73313b7ce7a32500a94c38e2d2ca2.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/additional-methods.54cac72c4ecc4fe6191818374fa8d218.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.custom-methods.7529deb5615a27af839a4621b5b71896.js"></script>
<script>/*<![CDATA[*/ 
        document.getElementById('user-password-toggle').addEventListener('click', function() {
            var passInput = document.getElementById('user-password'),
                passToggle = document.getElementById('user-password-toggle'),
                passIcon = passToggle.getElementsByClassName('tnt-svg')[0];
            if (passInput.type === 'password') {
                passInput.type = 'text';
                passIcon.classList.replace('tnt-eye', 'tnt-eye-slash');
            } else {
                passInput.type = 'password';
                passIcon.classList.replace('tnt-eye-slash', 'tnt-eye');
            }
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            var account = sessionStorage.getItem("forgotAccount");
            if (account && typeof account === "string" && account.length > 0) {
                document.getElementById("user-username").value = account;
            }
         /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.subscription.8ef15e98666881780fc35aad3af5f594.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.laterpay.7a6e72d83c11470ac72ce2b2f5d9fdbd.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.customjs.1480f2a51e2939dd767e130e3406e489.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/hngnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-882718'),
            query_input = d.getElementById('site-search-882718-term'),
            search_dropdown = d.getElementById('site-search-882718-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-882718 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc15091.add('act', serviceData);_cc15091.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc15091.add('act', dmpData);_cc15091.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>